Mi pc enciende y se apaga, en intervalos extraños.

Publicaciones
5
Fecha de inscripción
viernes, 22 de marzo de 2019
Estatus
Miembro
Última intervención
viernes, 22 de marzo de 2019
- - Última respuesta: Myklav
Publicaciones
5
Fecha de inscripción
viernes, 22 de marzo de 2019
Estatus
Miembro
Última intervención
viernes, 22 de marzo de 2019
- 22 mar 2019 a las 14:19
Hola. Les escribo porque tengo un problema muy extraño la verdad, les cuento. Hace un mes por donde yo vivo se fue la luz, algo que no es raro pero esta vez se fue por mucho mas tiempo, por ello tenemos un protector para el ordenador, por si hay bajones y tal. De igual forma al momento de irse la luz desconectamos todos los aparatos eléctricos, y entre ellos esta el ordenador. Bueno, luego del apagón, encendí el ordenador y todo normal, lo use un rato y luego lo apague, pero la segunda la vez que lo encendí fue diferente. Básicamente le di al botón de encender como es normal, hizo un sonido y luego se apago. Esto es raro porque normalmente hace varios sonidos y carga el sistema, pero esta vez hizo solo uno y no encendió. Lo probé otra vez y los mismo, lo abrí revise si algo estaba mal, algún cable suelto o algo y todo estaba como de costumbre. Lo tape y lo volví a encender y nada. Y aquí va lo raro, la fuente de poder tiene un interruptor, que marca 120v y 240v, si subo el interruptor lo pongo en 240v, aunque desde fabrica me vino con 120v. Cuando subo el interruptor a 240v el pc enciende pero no hace nada, no carga el sistema ni nada, solo se queda encendido y ya. La primera vez que hice esto cuando lo volví a 120v el ordenador encendió normal, bueno así me duro una semana, luego de esa semana tuve el mismo problema. Hice el mismo procedimiento de antes y de igual forma sirvió. Y hoy el problema a vuelto, solo que diferente porque hago lo mismo, lo pongo en 240v lo enciende, lo apago y lo devuelvo a 120v pero ahora no pasa nada, encendiendo y se apaga. Lo mas raro es que lo deje de intentar como 30 minutos y cuando lo encendi lo hizo de forma normal, pero al llegar a la pantalla de carga de perfil de Windows 8 se apaga y vuelve a hacer los mismo.
Ver más 

Tu respuesta

1 respuesta

Publicaciones
5
Fecha de inscripción
viernes, 22 de marzo de 2019
Estatus
Miembro
Última intervención
viernes, 22 de marzo de 2019
0
Gracias
Hoy la pc a encendido normal, yo me quedo loco con este ordenador. Estoy pensando que puede ser sobrecalentamiento o algo así, pero no estoy muy seguro. Leí un montón de foros en donde contaban problemas parecidos al mio y puede ser un montón de cosas, que si la ram, el procesador, la fuente de alimentación, la conexión del botón del encendido, básicamente cualquier cosita puede ser el causante de este fallo. La verdad quiero resolver el problema porque no me gusta la idea de poder usar la pc solo cuando ella quiera. Voy a ver si hoy le vuelve a ocurrir lo mismo (espero que no).
Comenta la respuesta de Myklav