Problemas con mi adaptador de wifi

Publicaciones
19
Fecha de inscripción
sábado, 18 de marzo de 2017
Última intervención
lunes, 10 de diciembre de 2018
-
Bueno les explicare mi problema desde cero, hace una noches deje mi laptop Acer aspire v5 encendida y me dormi la pila ya se hiba a gastar bueno a la mañana siguiente la emcendi todo ok la apague me fui y al regresar el wifi se habia desaparecido pense que era un error use el solucionador de problemas y me dice que no detecta adaptador, al checar mis dispositivos no aparece nada del adaptador, al entrar en configuraciones,redes e internet y despues propiedades de red me aparecen el nombre de los dispositivos todo en estado: No existe (cabe resaltar que no funciona el ethernet de igual manera), al instalar los drivers me dice que el dispositivo se ha desconectado o no se encuentra, necesito ayuda :( no se que hacer, ya no se si el hardware ya no sirve o no es el driver correcto (descargado de la pagina de acer) o es el sistema operativo
Ver más 

Tu respuesta

3 respuestas

Publicaciones
10264
Fecha de inscripción
domingo, 29 de marzo de 2009
Última intervención
lunes, 10 de diciembre de 2018
0
Gracias
Hola bajese los drivers de esta página y coméntenos saludos,https://www.acer.com/ac/es/ES/content/drivers
Odrinko
Publicaciones
19
Fecha de inscripción
sábado, 18 de marzo de 2017
Última intervención
lunes, 10 de diciembre de 2018
-
Ya lo he hecho ya los he instalado, pero al acabar la instalación dice que no se pudo completar el dispositivo se ha desconectado . Lo volví a hacer por que como he dicho ya lo había realizado, gracias por la ayuda
Comenta la respuesta de piratacrimson
Publicaciones
10264
Fecha de inscripción
domingo, 29 de marzo de 2009
Última intervención
lunes, 10 de diciembre de 2018
0
Gracias
Hola puede especificarnos el modelo del portatil,o el pc de sobremesa que tiene
saludos
Odrinko
Publicaciones
19
Fecha de inscripción
sábado, 18 de marzo de 2017
Última intervención
lunes, 10 de diciembre de 2018
-
aspire v5 561 9677
Comenta la respuesta de piratacrimson
Publicaciones
10264
Fecha de inscripción
domingo, 29 de marzo de 2009
Última intervención
lunes, 10 de diciembre de 2018
0
Gracias
Hola mire si la targeta de red no está conectada o tiene uno de los cables roto desmonte el portatil,está targeta suele estar donde tiene el disco duro y las memorias por ai está,pregunto en la barra de herramientas abajo a la derecha tiene un icono con una X en rojo comentenos saludos
Odrinko
Publicaciones
19
Fecha de inscripción
sábado, 18 de marzo de 2017
Última intervención
lunes, 10 de diciembre de 2018
-
Ya le he desarmado, he mirado la tarjeta de red y no tiene ningún problema tampoco ninguno de los cables todo se ve bien
Comenta la respuesta de piratacrimson