Mi maquina esta lenta y ya la formatee

Cerrado
adris2009 - 23 jun 2009 a las 15:42
 jose - 16 nov 2009 a las 04:16
Hola,
que tal compañeros tengo una maquina con las siguientes caracteristicas Ordenador:
Sistema operativo Microsoft Windows XP Professional
Service Pack del Sistema Operativo Service Pack 2
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre del sistema SEMAR-969E6944E
Nombre de usuario CSP. ZARCO

Placa base:
Tipo de procesador Intel Pentium 4, 2800 MHz (14 x 200)
Nombre de la Placa Base Gigabyte GA-8S648FX(-L) (5 PCI, 1 AGP, 3 DDR DIMM, Audio)
Chipset de la Placa Base SiS 648FX
Memoria del Sistema 256 MB (PC2100 DDR SDRAM)
Tipo de BIOS Award Modular (12/24/03)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de comunicaciones (COM2)
Puerto de comunicación Puerto de impresora (LPT1)

Monitor:
Tarjeta gráfica NVIDIA GeForce4 MX 440 with AGP8X (Microsoft Corporation) (64 MB)
Acelerador 3D nVIDIA GeForce4 MX 440 with AGP8X
Monitor Monitor Plug and Play [NoDB] (H9LLC09024)

Multimedia:
Tarjeta de sonido SiS 7012 Audio Device

Almacenamiento:
Controlador IDE Controladora SiS PCI IDE
Disquetera de 3 1/2 Unidad de disquete
Disco duro ST340014A (40 GB, 7200 RPM, Ultra-ATA/100)
Disco duro SanDisk U3 Cruzer Micro USB Device (972 MB, USB)
Lector óptico HL-DT-ST DVD-RAM GH22LP20
Lector óptico SanDisk U3 Cruzer Micro USB Device
Estado de los discos duros SMART OK

Particiones:
C: (NTFS) 15633 MB (11835 MB libre)
D: (NTFS) 22528 MB (22055 MB libre)
Tamaño total 37.3 GB (33.1 GB libre)

Dispositivos de entrada:
Teclado Dispositivo de teclado HID
Ratón Mouse compatible PS/2

Red:
Tarjeta de Red Adaptador Fast Ethernet PCI DAVICOM 9102-Based
Tarjeta de Red NIC Fast Ethernet PCI Familia RTL8139 de Realtek

ya la formatee 3 veces y sigue quedando lenta, le puse windows xp s2, office 2003, nero version 5, winrara, y el software de la impresora, y sigue lenta, algo IMPORTANTE ES QUE LA HORA DEL WINDOWS SE ATRASA, LO PONGO A LA HORA Y CUANDO LA VUELVO A PRENDER YA SE ATRASO, supongo que es la pila de la mother board, pero no se si sea por eso por la pila que esta lenta, ya la vacune y nadamas tampoco queda rapida.AYUDDDDDAAAAAAAA QUE PUEDO HACER??

5 respuestas

Sentou Message postés 85 Date d'inscription martes, 30 de diciembre de 2008 Estatus Miembro Última intervención viernes, 7 de agosto de 2009 48
24 jun 2009 a las 22:15
pero sigue siendo muy poco 256...
1
Sentou Message postés 85 Date d'inscription martes, 30 de diciembre de 2008 Estatus Miembro Última intervención viernes, 7 de agosto de 2009 48
23 jun 2009 a las 16:45
No es por nada que te anda mal... tenes solo 256 de Ram... tenes que tener al menos 1 o 2 Gb
0
no sentou , lo que le pasa me sucedio a mi. tiene el ventilador de el ordenador con tanto polvo que no se puede ni mover entonces lo que tienes que hacer es coger una brocha (cuanto mas grande mejor) abrir la cpu soltar el ventilador que esta agarrado a unos hierros y empezar a quitarle polvo y luego lo montas todo y listo.

espero que te sirva besos
0
Sentou Message postés 85 Date d'inscription martes, 30 de diciembre de 2008 Estatus Miembro Última intervención viernes, 7 de agosto de 2009 48
23 jun 2009 a las 16:59
Entonces tenes 3 problemas

a) Poca Ram
b) Pila gastada
c) mugre

Con un pincel deberias de limpiar las partes sucias, pero uno de cerdas suaves.
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
compañeros, ya le di mantenimiento hace 3 meses y ya no tiene polvo, le di con la brocha y con aire comprimido, noi se que sea, tiene otro tip?, saquenme de una duda segun esto para el windows xp se necesitan minimo 128 de RAM pero yo tengo 256. alguna otra solucion ayuddddaaaaaaaaaaa
0
ami me paso lo mismo :D y tambien seme atrasaba la hora sabes como lo solucione:
cambie mi disco duro y ahora anda bien nose si el disco estaba muy carretiado o tantas formateadas lo dañaron
pero esa es mi solucion para ti ahora nose si se pueda arreglar el disco duro esa seria otra pregunta
saludoss!
0