El Ethernet si me sirve, pero el Wi-fi o internet inalambrico no

Elsto14 1 Publicaciones domingo, 3 de diciembre de 2017Fecha de inscripción domingo, 3 de diciembre de 2017 Última intervención - 3 dic 2017 a las 02:37 - Última respuesta: canela2010 55 Publicaciones miércoles, 27 de septiembre de 2017Fecha de inscripción lunes, 4 de diciembre de 2017 Última intervención
- 4 dic 2017 a las 00:59
Hola, como pueden ver en el titulo, tengo un problema con el Internet inalambrico.... Esto inicio hace 1 dia y medio, no se si alguien de mi familia pudo mover o no algo, pero el punto es que el internet inalambrico dejo de servir, eh intentado reiniciar el modem, mi celular, mi laptop, y nada... Lo que pasa, es que no me sale en "Wi-Fi" mi red disponible, desaparecio, y no la eh visto mas, normalmente me conectaba solo, o simplemente yo le daba click y se conectaba, ahora no aparece.... Lo que eh estado haciendo es conectar por "Ethernet" mi laptop, pero no es comodo estar como un chicle al lado del modem, y no tengo internet en mi celular... no se mucho de esto, me gustaria que me ayudaran, gracias...
Ver más 

Tu respuesta

1 respuesta

canela2010 55 Publicaciones miércoles, 27 de septiembre de 2017Fecha de inscripción lunes, 4 de diciembre de 2017 Última intervención - 4 dic 2017 a las 00:59
0
Vota
lo mas probable es que se haya soltado una antena o cable, chequea que todo este bien conectado, lo otro es que se haya dañado tristemente, y otro metodo es intentes entrar a lapagina de configuracion de tu wifi por el ethernet
Comenta la respuesta de canela2010