Instale router pero no funciona internet

Cerrado
chica - 13 jun 2009 a las 02:26
tevo50
Message postés
1
Date d'inscription
sábado, 13 de junio de 2009
Estatus
Miembro
Última intervención
sábado, 13 de junio de 2009
- 13 jun 2009 a las 08:47
Hola, alguien me puede ayudar, tengo un pc con vindow vista y un moden de internet que se conecta via Ethernet he instale un router para coneccion inalambrica para mi notebook q tiene window xp profesional, pero no se conecta a internet, me pide la ip, donde encuentro el numero de ip, segun el cd del router instale todo correcto, igual no funciona el internet. Les agradeceria mucho que me ayudaran.. ¡gracias

2 respuestas

tevo50
Message postés
1
Date d'inscription
sábado, 13 de junio de 2009
Estatus
Miembro
Última intervención
sábado, 13 de junio de 2009
4
13 jun 2009 a las 08:47
Prueba primero desconectando el router desde el enchufe adaptador durante unos 40 segundos y vuelvelo a conectar. En seguida prueba si te conecta a internet. Si no se conecta intenta reseteando el modem solo (desconecta antes el router de la corriente electrica) con la punta de un lapiz en la parte de atras del modem donde deberia decir reset, esperas que encienda todas la luces el modem y vuelve a conectar el router para que tome la nueva IP del modem y al final deberia tener internet. Los sistemas operativos por lo general que sean distintos no influyen , yo tengo un pc con windows 7 y un notebook con xp y anda bien. Lo otro es que revises bien la configuracion del router y saber si tu IP es dinamica o fija eso te lo da tu proveedor de internet.
4
Quilla, mira a ver si en este foro te aclaras, pincha en>https://hello.softonic.com/contact/
1