Problemas de bloqueo de escritura para DVD WR

Cerrado
Jota Ce Message postés 3 Date d'inscription jueves, 14 de agosto de 2008 Estatus Miembro Última intervención miércoles, 27 de agosto de 2008 - 14 ago 2008 a las 21:50
 joeldiablo - 21 sep 2010 a las 20:38
Hola,
Buenas tardes a Todos.

Tengo un PC Dell que tiene un DVD RW, sin embargo mi administrador de red me bloqueo la posibilidad de grabar y solo quedo de lectura.

Me gustaria saber si existe alguna forma de poder grabar, es decir quitar la politica que bloquea la escritura

El sistema operativo es Win XP profesional y tiene SP3

Gracias por su ayuda

Jota Ce
Consulta también:

5 respuestas

Prueba con clone CD
1
Master4 Message postés 2227 Date d'inscription viernes, 4 de abril de 2008 Estatus Miembro Última intervención sábado, 1 de noviembre de 2008 1.564
14 ago 2008 a las 21:51
Hola

Que estas usando para grabar?
0
Jota Ce Message postés 3 Date d'inscription jueves, 14 de agosto de 2008 Estatus Miembro Última intervención miércoles, 27 de agosto de 2008
14 ago 2008 a las 21:57
Gracias ,

Estoy usando Nero y no reconoce la unidad de escritura, ademas desde windows tamposo deja grabar nada en un CD y menos en un DVD
0
Master4 Message postés 2227 Date d'inscription viernes, 4 de abril de 2008 Estatus Miembro Última intervención sábado, 1 de noviembre de 2008 1.564
15 ago 2008 a las 14:14
Hola

Debe ser un problema de hardware
0
Jota Ce Message postés 3 Date d'inscription jueves, 14 de agosto de 2008 Estatus Miembro Última intervención miércoles, 27 de agosto de 2008
27 ago 2008 a las 20:15
Hola,
Todavía no he podido grabar en mi PC,
para descartar problemas de hardware utilizo una quemadora externa pero esta solo funciona de lectura.

Como les dije anteriormente mi administrador me bloquea la función de escritura, quisiera saber si hay alguien experto en Windows XP que me pueda decir cómo hacer para quitar esta restricción, por lo menos mientras no esté conectado a la red interna,


Se supone que yo estoy en el grupo de administradores de la maquina

Gracias por su ayuda


Jota Ce
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
accede al regedit desde ejecutar

luego una ves accesado al regedit ve a este regesitro y que este este igual a como te lo describo
HKLM\Software\Microsoft\Windows NT\CurrentVersion\WinLogon\AllocateCDROMs : 0 (Security Option)
0