No funciona Internet [Resuelto/Cerrado]

jesmaton 4 Publicaciones lunes, 10 de octubre de 2016Fecha de inscripción jueves, 3 de noviembre de 2016 Última intervención - 10 oct 2016 a las 11:33 - Última respuesta: jesmaton 4 Publicaciones lunes, 10 de octubre de 2016Fecha de inscripción jueves, 3 de noviembre de 2016 Última intervención
- 3 nov 2016 a las 02:22
Tengo dos computadoras las 2 estaban bien pero de pronto una dejo de conectarse a Internet, le cambie de cable de red, prendí apage modem, instale windows 7, puse ip y dns, puse dns de google, sigue sin querer conectarse a Internet pero la otra maquina funciona normal ayuda pliz!!!!!!!!!!!!!
Ver más 

4 respuestas

rodriguez2007 40 Publicaciones jueves, 14 de julio de 2016Fecha de inscripción domingo, 22 de enero de 2017 Última intervención - 16 oct 2016 a las 00:59
0
Vota
mhh quiza sea problema de divers, ya checaste que el driver este instalado?
jesmaton 4 Publicaciones lunes, 10 de octubre de 2016Fecha de inscripción jueves, 3 de noviembre de 2016 Última intervención - 17 oct 2016 a las 21:41
si ya lo descargue de internet su driver y nada...
rodriguez2007 40 Publicaciones jueves, 14 de julio de 2016Fecha de inscripción domingo, 22 de enero de 2017 Última intervención - 18 oct 2016 a las 01:01
y no has checado como ultima opcion que la tarjeta de red no este dañada?
jesmaton 4 Publicaciones lunes, 10 de octubre de 2016Fecha de inscripción jueves, 3 de noviembre de 2016 Última intervención - Modificado por jesmaton el 3/11/2016, 02:22
0
Vota
Resultó ser que estaba mal el rooter del Internet, pero gracias de todas formas