No logro configurar red sencilla en windows 8.1

Cerrado
aprengo Message postés 50 Date d'inscription lunes, 3 de agosto de 2015 Estatus Miembro Última intervención miércoles, 23 de noviembre de 2022 - 24 sep 2016 a las 02:18
aprengo Message postés 50 Date d'inscription lunes, 3 de agosto de 2015 Estatus Miembro Última intervención miércoles, 23 de noviembre de 2022 - 27 sep 2016 a las 02:20
Hola,
Mi problema es el siguiente :
Tengo un ordenador sobremesa y un portátil. Ambos de uso personal.
Quiero establecer una red ethernet y he conectado a través de un switcher D-Link Model GD-SW-8E los dos pc con cable ethernet y conectores RJ45.

El desktop corre bajo windows 8.1 pro
el portátil bajo windows 8.1
No preciso contraseña y he desactivado el uso compartido con protección por contraseña.
Los equipos se ven uno desde el otro, pero no logro conectar porque me pide usuario y contraseña.

Me gustaría me ayudaran a depurar este problema paso a paso a ver qué estoy haciendo mal. Llevo horas con el tema y no encuentro solución.

¿ No me vale el switcher ?
He probado a crear un grupo hogar, pero lleva contraseña.

Les adjunto una foto con lo que he tratado de hacer sin resultado.

Gracias
http://imagizer.imageshack.com/img923/7852/5b2FNd.jpg




1 respuesta

el_inge Message postés 9 Date d'inscription sábado, 24 de septiembre de 2016 Estatus Miembro Última intervención sábado, 24 de septiembre de 2016 22
24 sep 2016 a las 18:49
A los dos equipos le desactivaste que te pida contraseña?

como intentas acceder por una IP o por nombre del equipo?
0
aprengo Message postés 50 Date d'inscription lunes, 3 de agosto de 2015 Estatus Miembro Última intervención miércoles, 23 de noviembre de 2022
25 sep 2016 a las 06:21
Sí a los dos. También probé desactivando el firewall y el antivirus. Y nada. Raro sería que el Windows Defender y el el propio Firewall del s.o. fueran la causa.
Ni accediendo como una ip del tipo \\196.168.0.6\o o por el nombre completo del equipo puedo jose-a04555092a\o
me pide en ambos casos usuario y contraseña.

No habrá algún truco para engañar al sistema ?
Quiero decir crear un usuario y contraseña.
Bueno el usuario ya está creado. Pero la contraseña está vacía.
El asunto es que luego pueda hacer "override" tras poner la contraseña en la entrada al ordenador o en caso de entrada en suspensión. Y que en la red tampoco tenga que volver a introducir la contraseña. Algún truco habrá.
0
aprengo Message postés 50 Date d'inscription lunes, 3 de agosto de 2015 Estatus Miembro Última intervención miércoles, 23 de noviembre de 2022
27 sep 2016 a las 02:20
Una posible cosa a probar es ponerle una contraseña al usuario JOSE en ambas terminales y luego seguir diciendo en todas partes que no se use contraseña.

Por ver si es que el campo de contraseña no puede estar vacío y ese es todo el problema.

Qué opinas ?
0