No estoy seguro de el foro que debo preguntar

[Cerrado]
Denunciar
Message postés
3
Date d'inscription
lunes, 12 de septiembre de 2016
Estatus
Miembro
Última intervención
lunes, 12 de septiembre de 2016
-
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
-
Hola buenas desde hace unos días mi pc falla al encenervios puesto que se quedaba pillado en la pantalla azul de bienvenido.De ahir no pasaba,volvía al encender y al veces pasaba de ahí y funcionaba con normalidad.Esta mañana lo encendí y primero no detectaba las conexiones usb, tampoco el sonido.Lo apague y al encender tampoco da imagen, aunque hace ruido de encendido.Hace casi un mes me entró un virus puede ser que tenga algo k ver?Por favor que puedo hacer...que no implique casi nada de gasto porque estoy parado y con familia.

2 respuestas

Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.649
Enciende y casi de inmediato oprime repetidamente F8 hasta que muestre un menú del cual vas a elegir la opción Modo seguro, dinos si accediste.
Message postés
3
Date d'inscription
lunes, 12 de septiembre de 2016
Estatus
Miembro
Última intervención
lunes, 12 de septiembre de 2016

No me permite pulsar ningún botón del teclado por que no reconoce ningún teclado conectado,ni usb,ni los altavoces de música,solo el ratón bueno antes de que no diera imagen tampoco
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.649 >
Message postés
3
Date d'inscription
lunes, 12 de septiembre de 2016
Estatus
Miembro
Última intervención
lunes, 12 de septiembre de 2016

Has probado con un teclado PS/2 y otra pantalla?
Message postés
3
Date d'inscription
lunes, 12 de septiembre de 2016
Estatus
Miembro
Última intervención
lunes, 12 de septiembre de 2016

Si es probado con otra pantalla y tampoco, otro teclado no
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.649
Intenta con el teclado que te sugiero y ve si con F2 da imagen en el SETUP.