Ventilador CPU iMac a Tope

Cerrado
Denunciar
Message postés
3
Date d'inscription
viernes, 9 de septiembre de 2016
Estatus
Miembro
Última intervención
viernes, 9 de septiembre de 2016
-
Message postés
3
Date d'inscription
viernes, 9 de septiembre de 2016
Estatus
Miembro
Última intervención
viernes, 9 de septiembre de 2016
-
Buenos días, tengo un iMac 27 mediado 2010, procesador i3 y decidí cambiar el procesador al i7, me pongo a ello y desarmo el iMac sin problema, cambio el procesador y armo el iMac de nuevo, enciendo el iMac y sube perfectamente, el problema es que al encender el iMac el ventilador se dispara a toda velocidad y no para, entro al macs fan control y los sensores de disco y la lector, marca una velocidad normal, pero el del CPU la velocidad es 0.

Alguien tiene alguna idea de lo que este pasando????

un saludo y gracias.
Consulta también:

2 respuestas

Message postés
15836
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
11.358
Hola Sr Jeque a puesto la pasta térmica al procesador,es el adecuado a la placa base si su placa admite procesador i7 mire si la fuente de alimentación es la que necesita su placa saludos y comentenos
Message postés
3
Date d'inscription
viernes, 9 de septiembre de 2016
Estatus
Miembro
Última intervención
viernes, 9 de septiembre de 2016

Si, le he puesto la pasta térmica y el procesador es el i7 870 socket 1156, es unos de los prensadores que montaba este modelo. iMac 27 pulgadas mediador del 2010.

Yo he mirado varios tutoriales con relación al cambio del procesador y los han montado a la perfección sin problema del ventilado y es el mismo iMac que poseo yo.

Todos los ventiladores van muy bien, execto el del CPU, que de revoluciona al máximo y los programas no detectan que el ventilado este corriendo.

Se puede dañar un ventilador y quedarse en marcha??? Este aunque reinicio la iMac se queda en marcha, no para. Hasta que apago del todo.
Message postés
3
Date d'inscription
viernes, 9 de septiembre de 2016
Estatus
Miembro
Última intervención
viernes, 9 de septiembre de 2016

He pensado que tal vez el ventilado este daño.

Porque si fuera el sensor averiado, se podría modificar la velocidad con los distintos programas que hay para ajustar la velocidad. Pero no es el caso.