Videos en formato AVI

Cerrado
Denunciar
Message postés
3
Date d'inscription
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
lunes, 5 de septiembre de 2016
-
Message postés
3
Date d'inscription
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
lunes, 5 de septiembre de 2016
-
Tengo problemas para reproducir videos en formato AVI en mi computadora, al momento de reproducirlos se entrecortan. Ya descargué un paquete de codecs pero sigue fallando. Tengo el sistema operativo Windows 10.

1 respuesta

Message postés
15
Date d'inscription
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
lunes, 5 de septiembre de 2016
80
W10 falla mucho, yo personalmente no lo recomiendo. Pero aún así, para ver ese tipo de vídeos recomiendo descargar VLC http://www.videolan.org/vlc/
Es, para mí, el mejor reproductor de vídeo y audio. Con infinidad de extras y casi todos (por no decir todos) los codecs. Y gracias a su amplia comunidad, seguro que encuentras los codecs que faltan.
Message postés
3
Date d'inscription
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
lunes, 5 de septiembre de 2016

Descargué el reproductor que mencionas pero aún así continuo con el problema, de cualquier forma agradezco tu sugerencia.
Message postés
15
Date d'inscription
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
lunes, 5 de septiembre de 2016
80 >
Message postés
3
Date d'inscription
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
lunes, 5 de septiembre de 2016

Entonces, en ese caso, yo creo que la película está mal.
A mi me solía pasar con la GoPro, que grababa y después no lo podía reproducir porque tenía códecs de grabación obsoletos.
Message postés
3
Date d'inscription
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
lunes, 5 de septiembre de 2016
>
Message postés
15
Date d'inscription
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
lunes, 5 de septiembre de 2016

De hecho si son videos grabados en una GoPro, pero en otros equipos si se reproducen perfectamente, más bien es mi computadora la que no está bien, y eso que esta nueva.