Proble ma con lenovo

[Cerrado]
Denunciar
Message postés
3
Date d'inscription
martes, 26 de julio de 2016
Estatus
Miembro
Última intervención
martes, 26 de julio de 2016
-
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
-
hola gracias por su ayuda tengo un problema con un lenovo g470, me sale que la red inalambrica esta desabilitada y los comandos no me resultan, quien me ayuda con esto. gracias

1 respuesta

Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.005
Hola Dieterolarte,desconecte y conecte el router y también mire este link, y dinos si lo resolvió ,saludoshttps://www.youtube.com/watch?v=lngxEORhyyY
Message postés
3
Date d'inscription
martes, 26 de julio de 2016
Estatus
Miembro
Última intervención
martes, 26 de julio de 2016

gracias priratacrimson pero no me da la opcion del fn+f5 no hace nada el portatil, sistema operativo en windows 7 proffesional, a 32 bits y el portatil es lenovo G470
Message postés
3
Date d'inscription
martes, 26 de julio de 2016
Estatus
Miembro
Última intervención
martes, 26 de julio de 2016

Ya instale el controlador wlan para ese lenovo y nada pero sera la tarjeta de wlan que esta mala?
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.005 >
Message postés
3
Date d'inscription
martes, 26 de julio de 2016
Estatus
Miembro
Última intervención
martes, 26 de julio de 2016

Hola habrá administrado de dispositivos y mire si está marcada con interrogación amarilla saludos coméntenos