¿Por que se me va la internet '' Por partes''? [Cerrado]

Denunciar
Message postés
1
Date d'inscription
domingo, 12 de junio de 2016
Estatus
Miembro
Última intervención
domingo, 12 de junio de 2016
-
Shjw
Message postés
122
Date d'inscription
martes, 14 de junio de 2016
Estatus
Miembro
Última intervención
lunes, 15 de agosto de 2016
-
Hola, resulta que tenia una internet de 10 megas, todo me andaba bien y luego de como un año se me iba por partes, la internet sigue ON sin un cuadro amarillo ni nada y si estoy viendo una pelicula o algo asi generalmente no para de cargar o si estoy jugandome una partida de LOL el juego no me bota ni nada sigo con 20 MS, me cambie a otra compañia muy lenta, luego de un mes volvi a la anterior con nuevo router y todo y sigo en lo mismo, se me va el internet de las paginas osea estas no cargan ni nada pero si estoy jugando algo con internet este no me bota o si estoy metido en TS o Skype no me saca, luego si me salgo ya no me deja meterme. ¿Alguien me ayuda?



1 respuesta

Message postés
122
Date d'inscription
martes, 14 de junio de 2016
Estatus
Miembro
Última intervención
lunes, 15 de agosto de 2016
174
Hola, no se si conectas por cable o por wifi, das pocos datos, si es por cable tu equipo tiene tarjeta de red gigabit ethernet?, si conectas por wifi a que distancia esta el router de tu equipo, has comprobado cuantos dispositivos hay conectados a tu router, se puede configurar el numero de dispositivos conectados en tu router, son todos tuyos o te chupan la wifi, las redes wifi en España funcionan en 13 canales, muchas veces hay colisiones con el o los routers cercanos por funcionar en el mismo canal o proximo, hasta llegar a no conectar, prueba a cambiar a un canal con menos equipos, revisa todo esto y ademas ponte en contacto con tu operadora para que te ayude, pudiera ser error del router de la compañia aunque te lo hayan cambiado.