Problemas con un wireless conceptronic

Cerrado
mateja - 9 ago 2008 a las 00:59
 Horatio - 22 dic 2008 a las 19:44
Hola, había decidido montar una red wifi en mi casa y me compré un router conceptronic de 300mbps (el de las 3 antenitas). resulta que soy de yacom y me dieron un router thomson speedtouch. he conectado todo correctamente todo según el pésimo manual de instrucciones, y me manda introducir en el navegador una ip para configurar el router wifi, pero no me va. me pone 404 not found. el portátil reconoce una red pero conecta. yo creo que es problema del router de yacom, pero bueno no teng ni idea de informática y haber si alguien me puede echar una mano. gracias

3 respuestas

yo he comprado un wireless conceptronic el jueves. lo he instalado el viernes, hoy es sábado y he tenido que apagarlo dos veces. La primera vez deje el ordenador encendido por la noche para descargar algunas cosillas. Por la mañana me encuentro la red caida y que no se repara. Bueno, apago el aparato y reparo la red (sabado por la mañana). Sabado por la tarde, salgo a hacer una compras y cuando vuelvo me encuentro un mensaje de microsoft que analice mi pc que debo tener un programa espia. En un mes de conexión monopuerto no me habia pasado (tengo panda 2008 original). Me ha costado dios y ayuda recuperar la conexion. La sañal era muy buena ¿Que ha pasado? Si alguien lo sabe por favor que me ayude, me estoy quedando calva de pensar. Gracias
1
Hola.
Tengo la misma configuracion que tú y a mi sí me va:
La Ip de mi modem speedtouch es 192.168.1.254
El router wireless conceptronic configúralo en modo "switch" (es una de las opciones) y así no tienes que introducir la dirección wan (que sería la del modem). Yo accedo en la 192.168.1.64 (pero no sé si venía así de fábrica o se la he puesto yo).
en el manual de color rosa de ya.com viene una dirección para configurar el módem, y te dice el protocolo que tienes que utilizar (PPPoE...o similares).

Suerte
1
Nnet Message postés 2153 Date d'inscription viernes, 4 de abril de 2008 Estatus Contribuidor Última intervención martes, 26 de octubre de 2010 2.252
9 ago 2008 a las 13:39
Hola

Mira vas a tener que consultar con el que te vendio el router porque si la IP no te anda
0