Pantallazo azul en wv home basic

Cerrado
lolalorena Message postés 51 Date d'inscription jueves, 14 de mayo de 2009 Estatus Miembro Última intervención jueves, 18 de junio de 2009 - 29 may 2009 a las 23:53
 usuario anónimo - 30 may 2009 a las 17:55
Hola,
necesito ayuda resulta que desde el domingo de la semana pasada me estan apareciendo unos pantallazos azules asi como de repente, mientras estoy en internet, en oficce o viendo algun video o incluso comunicandome en el msn, siempre aparecen todos los dias y casi siempre a la misma hora, sin falta por favor ayudenme, demen una manito para solucionar este problema que me esta volviendo loca, pues revise con mi antivirus (nod 32), y saco 4 virus pero aun asi me sigue dando esos pantalllazos azules.

3 respuestas

lolalorena Message postés 51 Date d'inscription jueves, 14 de mayo de 2009 Estatus Miembro Última intervención jueves, 18 de junio de 2009 97
30 may 2009 a las 17:48
Tengo un intel celeron D a velocidad de 2.80 Ghz con 1.5 Gb de memoria ram y una placa madre asrock 11865-13b, la BSOD empezo a salir pocos dias despues de instalar el nod 32 el cual me encontro 24 virus en mi equipo de los cuales saco unos pocos y los demas los dejo en cuarentena.
1
coyote.txt Message postés 79 Date d'inscription lunes, 19 de mayo de 2008 Estatus Miembro Última intervención sábado, 30 de mayo de 2009 46
30 may 2009 a las 01:27
da más datos..
Windows Vista Home Basic...
que placa de video?
que ram?
o si podés anotar la descripción que postea la pantalla azul...

*** puede ser la memoria ram, es lo más probable, o también alguna dll o driver que no tienen entradas en el registro... o un virusito...

si aportas más datos, se puede ver de que se trata...

Saludos.!
0
usuario anónimo
30 may 2009 a las 17:55
Los pantallazos pueden darse por tener un software inadecuado o que no corresponde con la version del sistema operativo,asi que revisa que todos los drivers y programas que tengas instalados sean validos para la version de windows que tengas,dices que te han salido dias despues de haber instalado el nod,comprueba que el antivirus sea compatible con tu sistema operativo,saludos
0