Mi PC va lento

Cerrado
Kayra5 Message postés 2 Date d'inscription lunes, 1 de junio de 2015 Estatus Miembro Última intervención martes, 2 de junio de 2015 - Modificado por Kayra5 el 1/06/2015, 17:19
Kayra5 Message postés 2 Date d'inscription lunes, 1 de junio de 2015 Estatus Miembro Última intervención martes, 2 de junio de 2015 - 2 jun 2015 a las 13:40
Buenas,
tengo este PC con componentes nuevos, tienen menos de un mes, y no sé por qué va muy lento a ratos, es decir arranca estupendo y a la hora empieza a ir bastante lento en general, incluso hay juegos que van a muy pocos FPS y son injugables, pero cuando reinicio el PC se arregla. Incluso Windows me ha propuesto que desactive el tema Aero porque tengo problemas de rendimiento.

Dudo que tenga cuello de botella, pero no estoy segura. Así que os dejo los componentes a ver si podéis ayudar:

Procesador: Intel i7 4790K
Motherboard: Gigabyte H97M-D3H
Gráfica: Gigabyte Radeon HD 7870
RAM: 16GB
4TB de memoria.
Fuente de alimentación: 600W
El PC suele estar a 30/40 grados ya que tengo refrigeración con una Corsair Cooling Hydro H110.


Las actualizaciones de Windows están al día, también he pasado el Kaspersky y no hay virus. El CCleaner tampoco ha arreglado nada, he desfragmentado el disco y he quitado casi todos los programas que inician con Windows. El PC lo uso principalmente para trabajar con programas potentes y de vez en cuando jugar.

Muchas gracias!

1 respuesta

R2D2_WD Message postés 3606 Date d'inscription lunes, 1 de septiembre de 2014 Estatus Miembro Última intervención lunes, 20 de febrero de 2017 750
2 jun 2015 a las 08:49
Hola Kayra5,

Abre el Administrador de Tareas y mira si hay un proceso que consume mucho. Te recomiendo desinstalar la utilidad de anti virus y ver cómo será el rendimiento. Otra cosa que puedes hacer es deshabilitar la actualización automática de las utilidades, incluso del SO. Entra la página web del fabricante del disco duro y descarga su utilidad de diagnósticos. Haz un scan profundo. Prueba tu memoria RAM con Memory Diagnostics Tool.
Tienes un equipo muy bueno y no deberías tener problema con el rendimiento.

Saludos
1
Kayra5 Message postés 2 Date d'inscription lunes, 1 de junio de 2015 Estatus Miembro Última intervención martes, 2 de junio de 2015
2 jun 2015 a las 13:40
Muchas gracias por la respuesta. Esa es una de las cosas que me extrañaba, que solo con el Chrome y el Word abiertos ya iba lento teniendo tanta RAM.

Al final lo he solucionado deshabilitando la aceleración gráfica de ambos programas y parece que ya no me da problemas. Igualmente si vuelven a aparecer seguiré tus consejos.
0