Red Doméstica vista/2000

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
lunes, 18 de mayo de 2009
Estatus
Miembro
Última intervención
lunes, 18 de mayo de 2009
-
Message postés
118
Date d'inscription
viernes, 23 de enero de 2009
Estatus
Miembro
Última intervención
lunes, 1 de marzo de 2010
-
Hola, tengo un problema desde hace BASTANTE tiempo:

Tengo un portátil con Windows Vista y un sobremesa con Windows 2000, equipos que quiero conectar entre sí para crear una red doméstica y compartir archivos e impresoras entre ellos.

Están ambos en el mismo grupo de trabajo, pero me estoy volviendo loco con las configuraciones TCP/IP de ambos.

Desde el portátil accedo a internet mediante router wifi de telefónica, pero NO quiero acceder a internet desde el sobremesa; sólo quiero acceder desde el mismo al portátil (y viceversa): es decir, que me aparezcan correctamente las dos redes independientes (inalhámbrica y local) en el centro de redes y recursos compartidos en vista. Me aparecen, pero desde ninguno de los dos equipos puede "ver" al otro.

Estoy seguro de que el problema es la configuración TCP/IP (o que sobre o falte algún protocolo en la lista de turno)

¿Alguien puede ayudarme, por favor?

Muchas gracias de antemano y un saludo

3 respuestas

Message postés
118
Date d'inscription
viernes, 23 de enero de 2009
Estatus
Miembro
Última intervención
lunes, 1 de marzo de 2010
122
podrias conectar un swich al router y simplemente conectarlos desde ahi
Message postés
2
Date d'inscription
lunes, 18 de mayo de 2009
Estatus
Miembro
Última intervención
lunes, 18 de mayo de 2009

El caso es que esa red funcionó en su momento con conexión directa entre los dos ordenadores, sin switch ni nada, pero no sé qué se me está escapando esta vez. Ya os digo; seguro que es algún protocolo que sobra/falta/causa conflicto entre los pcs, o algo del TCP/IP que se me está escapando. Gracias de todos modos.
Message postés
118
Date d'inscription
viernes, 23 de enero de 2009
Estatus
Miembro
Última intervención
lunes, 1 de marzo de 2010
122
El asistente de conexiones... lo usaste?