Ningún dispositivo de salida de audio instalado. [Cerrado]

Denunciar
Message postés
2
Date d'inscription
lunes, 23 de marzo de 2015
Estatus
Miembro
Última intervención
lunes, 23 de marzo de 2015
-
Message postés
2
Date d'inscription
lunes, 23 de marzo de 2015
Estatus
Miembro
Última intervención
lunes, 23 de marzo de 2015
-
Hola a todos, soy nuevo acá en esta comunidad.. eh estado revisando varios post en algunas ocasiones que eh tenido problemas con algún software o algo por el estilo y me gusta como se ayudan uno al otro!

Bueno mi problema es el siguiente, así como lo dice el Titulo del post!

Yo cambie el disco de mi netbook, cuando inserte el nuevo disco me encontré con el problema que necesitaba instalar todos los drivers, echo eso, me lleve la sorpresa de esto que me sucede con el sonido, me dice que no se encuentra ningún dispositivo de salida de audio instalado! les dejo unas ScreenShot para especificar mas el problema.

Ok, esto es lo que me sale en el icono del volumen:


intento usar el solucionador del problema, pero me sale esto:



en panel de control, fui a ver los dispositivos habilitados..


Si ven bien en la imagen , debajo sale el software del driver REALTEK

y en administrador de dispositivos, esto:



Bueno solo es eso, espero que me ayuden a solucionar esto! :( se los agradecería mucho!
Gracias, saludos.

1 respuesta

Message postés
93
Date d'inscription
miércoles, 28 de enero de 2015
Estatus
Miembro
Última intervención
viernes, 1 de abril de 2016
23
La mejor forma de instalar el sonido es a partir de los datos de la placa. Entra a su página oficial y busca el modelo de la placa. Busca ahí mismo los drivers. Te tiene que listar los drivers para sonido, red, etc. Baja el de sonido y reemplaza al actual.
Message postés
2
Date d'inscription
lunes, 23 de marzo de 2015
Estatus
Miembro
Última intervención
lunes, 23 de marzo de 2015

gracias, ahora estoy con eso! en lo que termine paso a dar una notificación sobre como me fue!