Instale un antivirús sin desactivar el anterior

Cerrado
MARISA82 Mensajes enviados 2 Fecha de inscripción jueves, 26 de febrero de 2015 Estatus Miembro Última intervención jueves, 26 de febrero de 2015 - 26 feb 2015 a las 14:25
Sirr Mensajes enviados 3415 Fecha de inscripción viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 - 26 feb 2015 a las 20:05
Buenas tardes, no me di cuenta e instale el antivirus AVG cuando aún tenía el PANDA, y a partir de ahí, no se abre el navegador de google chrome y no puede imprimir archivos en pdf, ni imprimir los archivos pdf por la impresora, tampoco puedo imprimir por la impresora desde autocad, esos son los errores que he podido observar desde que lo hice. Cuando quiero guardar un archivo en pdf, me sale error 5 acceso denegado, y se cuelga el programa con el que estoy trabajando, cuando quiero imprimir un archivo pdf, me dice el documento no se pudo imprimir, en la impresora PDF me sale que esta en estadO de error 0x80070005 . Desinstale los dos antivirus y volví a instalar uno, analice el equipo en busca de virus, pero todo segue igual. ¿Alguien sabe que puedo hacer?. Gracias
Consulta también:

2 respuestas

Sirr Mensajes enviados 3415 Fecha de inscripción viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.658
26 feb 2015 a las 14:50
Entra en modo seguro con funciones de red con F8 y restaura el sistema, luego desinstalas el antivirus, realizas una limpieza con CCleaner y finalmente instalas el otro antivirus, te sugiero el Avast.
MARISA82 Mensajes enviados 2 Fecha de inscripción jueves, 26 de febrero de 2015 Estatus Miembro Última intervención jueves, 26 de febrero de 2015
26 feb 2015 a las 19:59
Gracias Sirr, pero es que la última vez que restauré, no me pregunto la fecha desde la que quería la restauración y sin darme cuenta se restauró y se quedo como cuando lo compre, le faltaban todos los programas.....¿No hay otra manera de solucionarlo?
Sirr Mensajes enviados 3415 Fecha de inscripción viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.658
Modificado por Sirr el 26/02/2015, 20:05
No lo creo, ya que al parecer el sistema está corrupto. Tampoco hay certeza de que restaurando se solucione, pero no queda más alternativa...Caso contrario a reinstalar sistema.
0