Spss

Cerrado
LA119
Message postés
3
Date d'inscription
miércoles, 11 de febrero de 2015
Estatus
Miembro
Última intervención
domingo, 10 de mayo de 2015
- 11 feb 2015 a las 17:26
LA119
Message postés
3
Date d'inscription
miércoles, 11 de febrero de 2015
Estatus
Miembro
Última intervención
domingo, 10 de mayo de 2015
- 10 may 2015 a las 18:00
Hola a todos!
He instalado el spss pero no hay manera de poder hacer nada. Nada más iniciarlo me sale lo siguiente: error al intentar conectar con un servidor remoto inet. Ordenador local: 0.
He instalado varias versiones, he probado a desconectar el antivirus y el firewall pero nada, el problema siempre aparece.
Si alguien pudiese ayudarme le estaría eternamente agradecida!! Gracias

1 respuesta

camilo43
Message postés
176
Date d'inscription
lunes, 9 de febrero de 2015
Estatus
Miembro
Última intervención
miércoles, 25 de febrero de 2015
277
11 feb 2015 a las 18:37
debe ser netamente por el antivirus o el firewall desactiva bien el antivirus y dale los permisos al firewall de windows, también podrías desactivar el firewall de tu antivirus


que antivirus tienes ??
0
LA119
Message postés
3
Date d'inscription
miércoles, 11 de febrero de 2015
Estatus
Miembro
Última intervención
domingo, 10 de mayo de 2015

Modificado por LA119 el 12/02/2015, 17:59
He probado desactivando el antivirus y los permisos del firewall pero no hay manera. Tengo de antivirus avast
0
a mi tambien me aparece lo mismo, solo se descarga pero al momento de instalarlo me aparece error
0
LA119
Message postés
3
Date d'inscription
miércoles, 11 de febrero de 2015
Estatus
Miembro
Última intervención
domingo, 10 de mayo de 2015
> blanca23
10 may 2015 a las 18:00
Hola Blanca!! Yo al final lo conseguí, resulta que el problema fue que debía instalarlo con el ordenador en modo avión, o sin conexión a internet. Pruebalo y mucha suerte!
0