Navegador demasiado lento, virus?

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
lunes, 13 de octubre de 2014
Estatus
Miembro
Última intervención
lunes, 13 de octubre de 2014
-
 usuario anónimo -
Hola! Necesito ayuda urgente, estoy medio desesperada.
Desde ayer por la tarde mi navegador funciona demasiado lento, al punto que incluso a veces no se carga la página. El problema no es de la conexion porque ahora mismo con mi ipad puedo navegar con normalidad pero en mi ordenador portatil no. Tampoco es problema de un navegador ya que me pasa lo mismo con chrome y con firefox.

Mi portatil es un acer aspire one y el sistema es windows xp.

Yo creo que quizas sea un virus o similar ya que me pasa desde que ayer descargué torrent para descargar capitulos de the big bang theory (maldita adicción!) y tambien descargué otra cosa, de este link: http://bricocine.tv/
Una cosa llamada utorren azureus que al parecer "necesitaba" (esta ahi el link)
No estoy 100% segura pero fue desde aquel momento.
En fin, descargué malwarebytes anti-malware e hice un analisis, me salieron unos 14 archivos infectados y los puse en cuarentena (no se exactamente si eso significa que los ha eliminado) pero el problema persiste y no se que mas hacer asi que por eso acudi a esta pagina.

Alguien puede ayudarme y darme soluciones y/o ideas de lo que puede estar pasando? Creo que no deje ningun detalle.

Gracias!

1 respuesta


Hola

Ingresa al siguiente Enlace y lleva a cabo todos los Análisis y Recomendaciones,Haz clic-------->Aquí