Ningun dispositivo de audio instalado

Cerrado
Ricardo_ Message postés 2 Date d'inscription sábado, 27 de septiembre de 2014 Estatus Miembro Última intervención miércoles, 8 de octubre de 2014 - 27 sep 2014 a las 06:39
Sr. Normal Message postés 619 Date d'inscription jueves, 26 de diciembre de 2013 Estatus Contribuidor Última intervención martes, 5 de enero de 2016 - 27 sep 2014 a las 20:04
Muchas gracias de antemano
El problema es que me sale este mensaje y lo eh intentado todo, pero no se si estoy haciendolo mal...
A veces sale tambien que no hay altavoces ni auriculares instalados...

3 respuestas

Sr. Normal Message postés 619 Date d'inscription jueves, 26 de diciembre de 2013 Estatus Contribuidor Última intervención martes, 5 de enero de 2016 627
27 sep 2014 a las 10:56
Hola Ricardo.

No especificas que sistema tienes, te pongo el vista y el xp.

https://es.ccm.net/faq/3205-que-hacer-si-aparece-el-mensaje-ningun-dispositivo-de-audio-instalado

https://answers.microsoft.com/es-es/windows/forum/windows_xp-hardware/ningun-dispositivo-de-audio-instalado-windows-xp/6dd22090-44bf-4aa5-b60a-5b1736210b5c

Comenta si te sirvió y de no ser así adjunta más información para que te podamos ayudar. Un saludo
0
Ricardo_ Message postés 2 Date d'inscription sábado, 27 de septiembre de 2014 Estatus Miembro Última intervención miércoles, 8 de octubre de 2014
27 sep 2014 a las 19:03
tengo Windws 7
service pack 1
0
Sr. Normal Message postés 619 Date d'inscription jueves, 26 de diciembre de 2013 Estatus Contribuidor Última intervención martes, 5 de enero de 2016 627
27 sep 2014 a las 20:04
0