Instalé XP y ahora no tengo audio

Resuelto/Cerrado
diente
Message postés
5
Date d'inscription
sábado, 9 de enero de 2010
Estatus
Miembro
Última intervención
viernes, 4 de julio de 2014
- Modificado por Carlos-vialfa el 4/07/2014, 05:49
diente
Message postés
5
Date d'inscription
sábado, 9 de enero de 2010
Estatus
Miembro
Última intervención
viernes, 4 de julio de 2014
- 4 jul 2014 a las 04:35
Hola, instale xp y ahora no tengo audio quien me ayuda


5 respuestas

ciberlor
Message postés
565
Date d'inscription
miércoles, 16 de julio de 2008
Estatus
Miembro
Última intervención
domingo, 24 de agosto de 2014
390
4 jul 2014 a las 01:57
que modelo de tarjeta de audio tienes
0
diente
Message postés
5
Date d'inscription
sábado, 9 de enero de 2010
Estatus
Miembro
Última intervención
viernes, 4 de julio de 2014

Modificado por diente el 4/07/2014, 02:29
IDescripción del dispositivo Tipo
SiS 7012 Audio Device PCI
0
diente
Message postés
5
Date d'inscription
sábado, 9 de enero de 2010
Estatus
Miembro
Última intervención
viernes, 4 de julio de 2014

Modificado por diente el 4/07/2014, 03:31
Placa de sonido Analog Devices AD1888 @ SiS 7012 Audio Device
0
ciberlor
Message postés
565
Date d'inscription
miércoles, 16 de julio de 2008
Estatus
Miembro
Última intervención
domingo, 24 de agosto de 2014
390
4 jul 2014 a las 03:42
en esta pagina lo encuentras aver si te sirve si no pues lo haces saber
https://es.ccm.net/download/descargar-3816-driver-de-audio-de-placa-base-intel-d201gly
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
diente
Message postés
5
Date d'inscription
sábado, 9 de enero de 2010
Estatus
Miembro
Última intervención
viernes, 4 de julio de 2014

4 jul 2014 a las 04:35
exelente, muchas gracias
0