Mi PC con 8 Gb de RAM se cuelga!! [Cerrado]

Publicaciones
1
Fecha de inscripción
jueves, 3 de julio de 2014
Estatus
Miembro
Última intervención
jueves, 3 de julio de 2014
- - Última respuesta: leonnyx
Publicaciones
1182
Fecha de inscripción
lunes, 17 de marzo de 2014
Estatus
Contribuidor
Última intervención
viernes, 11 de octubre de 2019
- 3 jul 2014 a las 18:05
Ante todo saludos a todos. Hace ya un año e estado intentado resolver un problema que simplemente ya me he quedado en un callejón sin salida. Hace un año arme mi propia computadora comprandola por partes. A continuación les especificaré los componentes.

Descripción de los componentes:

*Tarjeta Madre Intel DH61WW ----> http://www.intel.es/content/www/es/es/motherboards/desktop-motherboards/desktop-board-dh61ww.html

*Procesador Intel Core i3- 2100 , 3.10 GHz, 3 Mb Cache ----> http://ark.intel.com/es/products/53422/Intel-Core-i3-2100-Processor-3M-Cache-3_10-GHz

*2 Memorias RAM Corsair XMS3 de 4 Gb c/u CMX4GX3M1A1333C9, de 1333 MHz, 9-9-9-24, 1.50V ver5.11 ----> http://www.corsair.com/en-us/cmx4gx3m1a1333c9

*Tarjeta de Video GeForce GTX 460 768 Mb ----> http://www.geforce.com/hardware/desktop-gpus/geforce-gtx-460/specifications

Una vez especificado lo que componen mi computadora, explicare lo que sucede. La pc me esta trabajando en estos momentos con 4 Gb de memoria RAM y me anda perfectamente sin problema alguno, pero cuando le integro los 8 Gb de RAM la pc me los reconoce pero el problema está es cuando pasados los 5 o 10 min de estar prendida, empieza a presentar problemas en este mismo orden: Se congela la pc completamente, una vez reiniciada la pc no carga el sistema operativo en su totalidad y en ciertas ocasiones tira pantallazos azules (Windows 7).

La verdad intente cambiando el sistema operativo como 7 u 8 veces las cuales fueron en vano ya que el problema aun persiste. Actualmente estoy con Windows 8.1 de 64 bits

Imagen referencial.


La verdad e intentado cambiando las memorias de slot y el problema persiste. Pero solo colocando una de las dos memorias (No importa cual sea) desaparece el problema.

De verdad amigos, necesito de su ayuda. Por que e intentado de todo y no encuentro la solución a esto. Se lo agradecería mucho si me pueden aportar conocimientos y ayudar a sacar este gran cangrejo de mi pc. Muchas gracias!

Atentamente, Alejandro Páez.
Ver más 

1 respuesta

Publicaciones
1182
Fecha de inscripción
lunes, 17 de marzo de 2014
Estatus
Contribuidor
Última intervención
viernes, 11 de octubre de 2019
633
0
Gracias
Alejandro saludos,Dime de cuantos Watts es tu fuente

Por favor:descarga el programa bluescreen Viewer para poder ver el reporte de los pantallazos azules y poder ver que lo causo.

Blue Screen Viewer 64 Bit



En el caso de los Modulos RAM,puedes ponerlos ambos y hacer una prueba.Cuando haya cargado el SO ,presiona las teclas Windows + R y escribe
Mdsched , das enter.En la ventana que va a salir elije la primera opcion de arriba y reinicias.

Eso probara los modulos RAM a ver que tal estan.