Ampliar WIFI [Cerrado]

Denunciar
Publicaciones
1
Fecha de inscripción
miércoles, 4 de junio de 2014
Estatus
Miembro
Última intervención
miércoles, 4 de junio de 2014
-
monoespi
Publicaciones
66
Fecha de inscripción
miércoles, 25 de junio de 2014
Estatus
Miembro
Última intervención
miércoles, 13 de agosto de 2014
-
Hola...Buenas noches..
He ampliado una red wifi, con 3 repetidores ampliadores de señal.. o toman muy bien, pero algunos elemntos de la red, Note o Celulares, tienen señal muy buena, pero no navegan. No habren pagina..
La red tiene un modem Router de telefonica y 3 Repetidores de 300Mbps de Tplink.. mas un Acces Point.

La red esta tomando el DHCP del modem de telefonica, no estan habilitados los dhcp de los repetidores.

! repetidor toma la señal del Modem Router de telefonica y los otros 2 del Acces Point.
La señal del Acces point..es fiable..Navega un SmarT TV, y se ven peliculas sin drama.
los repetidores son los que no navegan.

Gracias por las ideas o experiencias sobre el tema. que haya funcionado.
Formas de conexion.. diferentes.
Muchas Gracias

3 respuestas

Publicaciones
192
Fecha de inscripción
jueves, 13 de marzo de 2014
Estatus
Contribuidor
Última intervención
jueves, 26 de noviembre de 2015
124
por lo que entendi, solo navegas, si te conectas al Router de Telefonica, no asi si lo haces con los repetidores?
Si te conectas a los repetidores, le asigna IP a la notebook?

Publicaciones
88
Fecha de inscripción
domingo, 10 de noviembre de 2013
Estatus
Miembro
Última intervención
sábado, 8 de noviembre de 2014
58
Amigo yo creo que tienes mal configurado los repetidores, en las instalaciones con el 3bumen me sucedia a menudo, hasta que vi estos tutoreales
https://www.youtube.com/user/3bumen
Publicaciones
66
Fecha de inscripción
miércoles, 25 de junio de 2014
Estatus
Miembro
Última intervención
miércoles, 13 de agosto de 2014
155
Podrías cambiar la banda y el canal así descartarías algo e tu configuracion

Saludos