Tengo conexion pero no puedo navegar windows7 [Cerrado]

Denunciar
Message postés
3
Date d'inscription
miércoles, 5 de marzo de 2014
Estatus
Miembro
Última intervención
viernes, 7 de marzo de 2014
-
Message postés
38
Date d'inscription
lunes, 3 de marzo de 2014
Estatus
Miembro
Última intervención
jueves, 30 de abril de 2015
-
Hola, Bueno mi problemas es el siguiente, hace poco cambiamos el router a uno con wi-fi, y por alguna razón mi pc de escritorio, me dice que tiene conexión pero NO PUEDO NAVEGAR, con suerte logro abrir google y ya no puedo hacer nada mas. Uso chrome, intente con firefox, pero ni siquiera me carga.
Ya intente entrar en modo seguro de RED y TAMPOCO PUEDO.
Lo raro es que mi padre en su pc de escritorio puede (el tiene windows xp)
y en la laptop recibo Wi-fi (es de donde estoy escribiendo esto)
Aclaro que mi pc esta conectada por cable, y no puedo utilizar Wi fi en ella porque no tiene antena (Es bastante vieja la pc ya tiene como 5 años)
Vuelvo aclarar Mi pc tiene Windows 7 started
Necesito que me ayuden!!!

4 respuestas

Message postés
4
Date d'inscription
miércoles, 5 de marzo de 2014
Estatus
Miembro
Última intervención
miércoles, 5 de marzo de 2014
1
Hola ya vi bien que tipo de conexion tienes,Mira quizas tu computadora tenga un virus aqui no importa que tipo de aplicacion uses para meterte a internet aunque te recomiendo Chrome ¿Es solo a ti la que te pasa este problema o alguien de tu familia que este conectado tambien se le va el internet?.Ve que no haya muchas personas conectadas a veces por eso no llega el internet
Explicame mas a ver que podemos hacer necesito mas detalles ok?
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 58002 usuarios nos han dicho gracias este mes

Message postés
3
Date d'inscription
miércoles, 5 de marzo de 2014
Estatus
Miembro
Última intervención
viernes, 7 de marzo de 2014

Pase el avast y me saltaron 2 virus, los limpie, pase CCleaner y reinicie la pc, pero sigue igual. y me pasa solo a mi en mi pc, porque en las otras 2 pc no pasa eso
Message postés
4
Date d'inscription
miércoles, 5 de marzo de 2014
Estatus
Miembro
Última intervención
miércoles, 5 de marzo de 2014
1
Mmm.. ami me ha pasado pero lo primero ¿Que tipo de conexion tienes?

Como veras es muy distinto una que la otra dime que conexion tienes y haber si te puedo orientar
Hola no se de que hablan pero soy Eduardo Benavides Aranda
Message postés
38
Date d'inscription
lunes, 3 de marzo de 2014
Estatus
Miembro
Última intervención
jueves, 30 de abril de 2015
102
hola amigo ami me paso lo mismo no podia navegar en el internet pero salia conectado en mi pc. Lo que puedes hacer es lo siguiente descargate el drivers de la red pero buscale con el nombre del modelo de tu computadora lo instalas en tu pc lo reinicias configuras los ipes y veras q funcionara por q conmio funciono espero q te sirva amigo suerte intentalo.
Message postés
3
Date d'inscription
miércoles, 5 de marzo de 2014
Estatus
Miembro
Última intervención
viernes, 7 de marzo de 2014

ah que te refieres con modelo de mi pc, con el procesador dices tu?
Message postés
38
Date d'inscription
lunes, 3 de marzo de 2014
Estatus
Miembro
Última intervención
jueves, 30 de abril de 2015
102
si con el modelo de tu procesador o modelo de tu tarjeta de red