Virus YAC y ordenador que no enciende.

Cerrado
alex23sv Message postés 1 Date d'inscription martes, 28 de enero de 2014 Estatus Miembro Última intervención martes, 28 de enero de 2014 - Modificado por alex23sv el 28/01/2014, 16:06
 usuario anónimo - 28 ene 2014 a las 19:01
Hola, muy buenas a todos.
El día de ayer le entró a una amiga un virus al ordenador, a pesar de tener instalado el Microsoft Security Essentials, del cual no se acuerda el nombre, y que a posteriori le instaló varios virus más.

Para intentar solucionarlo, ya que no podía desinstalarlos de forma simple en el Panel de control, instaló CC Cleaner, lo cual le permitió desinstalar todos los virus que le habían entrado, salvo uno denominado "YAC".

Tras buscar información e intentarlo una y otra vez, no pudo hacer nada y apagó su ordenador, y hoy, al intentar encenderlo, el ordenador no arrancaba. No encendía.
Sabe alguien algo acerca del virus YAC? Ya que toda la información que encuentro no responde al por qué su ordenador no enciende... Y si además tenéis alguna idea de si se puede hacer algo o no. Muchas gracias!

No tengo mucha idea de ordenadores, así que agradecería que las respuestas no fueran con un lenguaje muy específico, gracias!



Su ordenador es un Windows XP, por si sirve de algo, aunque ahora mismo no tengo mucha más información de su ordenador.

1 respuesta

usuario anónimo
28 ene 2014 a las 19:01
hola alex23sv

La causa por la cual no enciende el equipo no es por el virus.

Normalmente un virus "puede" llegua a bloquear el ingreso a windows,pero no el de bloquear el suministro de corriente del equipo.

Si al oprimir el botón de encendido el equipo no da señales de vida,(Abanicos no encienden,ni el disparador del procesador)aquí podríamos estar hablando de una falla de Hardware(Sobrecalentamiento-Voltage).

Tu Primera opción sería desconectar el disco duro y conectar ese disco duro en otro equipo,después realizar algunos análisis y eliminar toda infección detectada.

Verifica por detrás de la Computadora si el switch de la Fuente de Poder esta en "On", conecta el cable de la fuente de poder en otro enchufe.Si todo se encuentra bien,tu siguiente paso es conseguir prestada una fuente de poder y así determinar si eso fue el problema por el cual el equipo no encendía,en caso que el equipo sigua sin encender lo mejor es llevar el equipo a "Servicio Técnico" y que ellos realizen las pruebas y el Diagnóstico correspondiente.

Saludos!
1