Could not load plugins: File not found [Resuelto/Cerrado]

Denunciar
Message postés
7
Date d'inscription
viernes, 22 de noviembre de 2013
Estatus
Miembro
Última intervención
miércoles, 11 de diciembre de 2013
-
 Chrisblock -
Hola,

veréis, es que tengo un problema. Cada vez que voy a ver una serie online (por ejemplo en allvideos.net), cada vez que le doy a cargar el video me sale:

Could not load plugins:
File not found

La cuestión es que youtube me va perfectamente, pero las otras páginas para reproducir un video no. Y no sé que hacer, estoy desesperada de que me salga ese mensaje cada vez que quiero ver un video y si me ayudaran a resolverlo se lo agradecería mucho.

Gracias

4 respuestas

sabes a mi me pasaba basicamente lo mismo, pero solo desactive en extenciones mi antivirus online y todo volvio a la normalidad
checalos, aveces te pide que reinicies el navegador de internet que utilizas para que surge efecto y ya podras ver tus series al igual que yo
22
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 35558 usuarios nos han dicho gracias este mes

Message postés
1
Date d'inscription
sábado, 1 de febrero de 2014
Estatus
Miembro
Última intervención
sábado, 1 de febrero de 2014

de nada es un gusto poder ayudarles a todos, espero que si tienen alguna otra duda pueda ayudarles, saludos a todos
Y como se desactiva el antivirus online de extensiones¿¿¿

yo no puedo jugar los juegos de facebook
grande master
Message postés
7030
Date d'inscription
lunes, 17 de diciembre de 2012
Estatus
Miembro
Última intervención
martes, 20 de octubre de 2020
36.162
¿Tienes instalado Flash Player?
Message postés
7
Date d'inscription
viernes, 22 de noviembre de 2013
Estatus
Miembro
Última intervención
miércoles, 11 de diciembre de 2013

Sí sí que lo tengo, y también lo tengo activado
Message postés
1
Date d'inscription
lunes, 13 de enero de 2014
Estatus
Miembro
Última intervención
lunes, 13 de enero de 2014

tengo el mismo problema. Has encontrado solución
No encuentro solucion a ese problema yo veo ls series desde el mvl y nose como hacer para que me funcione,,,, ayudenme por favor!!! Mi mvl es android y mi navegador chorme