Problema con el adaptador de red.

Cerrado
Prexs Message postés 4 Date d'inscription domingo, 1 de septiembre de 2013 Estatus Miembro Última intervención sábado, 28 de septiembre de 2013 - 1 sep 2013 a las 15:41
Prexs Message postés 4 Date d'inscription domingo, 1 de septiembre de 2013 Estatus Miembro Última intervención sábado, 28 de septiembre de 2013 - 9 sep 2013 a las 03:48
Bueno mi problema es que desde hace 2 semanas mi adaptador de red esta fallando, estoy normal navegando y de repente me saca el internet,lo peor es que si intento re conectarme la conexión de mi casa desaparece y para volver a conectarme a internet necesito reiniciar mi pc, y esto es algo tedioso ya que pasa muchas veces al dia, básicamente "CREO" que lo que necesito es cambiar mis controladores de red inalambrica, CREO repito, ya que todos los errores que me marca es sobre eso, ahorita les pasare varias imagenes para que vean los problemas que me marca, no me digan que actualice mi controlador ya que ya lo e intentando y me dice que el que tengo es el mas nuevo por lo que 'pienso que entonces debo de cambiar de adaptador, y no se como. Si alguien sabe una solución o si sabe como se cambian por favor ayúdeme, que esto es algo por lo que me llevo estresando 2 semanas, bueno a continuación les dejo las imágenes.
http://imageshack.com/f/49c1mdj
http://imageshack.com/f/0a7j38j
http://imageshack.com/f/mx9gedj
http://imageshack.com/f/jj0zbnj

3 respuestas

Ronal Acero Message postés 20 Date d'inscription viernes, 16 de noviembre de 2012 Estatus Miembro Última intervención jueves, 5 de septiembre de 2013 5
4 sep 2013 a las 23:57
Generalmente es un virus debido a antivirus descatualizado:

++++Encontre esto de otra autoria y lo use en una ocasion y te puede servir:

Descarga Malwarebytes AntiMalware

Instala Malwarebytes AntiMalware y Actualizalo

Apaga restaurar sistema

Inicia a modo prueba de fallos

Ejecuta malwarebytes y pon en cuarentena los archivos infectados.

Inicia en modo normal

Utiliza el programa ccleaner. Limpia primeramente los archivos obsoletos, después de esto haz lo mismo pero ahora con la opción de registro y haz un backup de los registros que se eliminaran cuando el programa te lo pida.

Haz un scan con kaspersky para detectar infecciones y postea tu log aquí
1
Prexs Message postés 4 Date d'inscription domingo, 1 de septiembre de 2013 Estatus Miembro Última intervención sábado, 28 de septiembre de 2013
8 sep 2013 a las 04:46
Hola, ya instale el primer programa e inicie en modo seguro, osea a prueba de fallos, me meto al programa y de ahí que tengo que hacer para ver mis archivos en cuarentena? porque no aparecía nada, tengo que hacer análisis rápido o algo así?
0
Prexs Message postés 4 Date d'inscription domingo, 1 de septiembre de 2013 Estatus Miembro Última intervención sábado, 28 de septiembre de 2013
9 sep 2013 a las 03:48
Esto me salio al hacer todos los pasos.
http://img96.imageshack.us/img96/6966/ww0v.jpg
Por cierto ya desinstale Kaspersky, porque desde que lo instale no me podia meter a ninguna pagina de internet :s
0