No logro tener sonido en mi compu

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
jueves, 16 de mayo de 2013
Estatus
Miembro
Última intervención
jueves, 16 de mayo de 2013
-
Message postés
241
Date d'inscription
viernes, 18 de mayo de 2012
Estatus
Miembro
Última intervención
sábado, 13 de junio de 2015
-
Computadora:
Tipo de computadora Monoprocesador ACPI de PC
Sistema operativo Microsoft Windows XP Professional
Service Pack del sistema operativo [ TRIAL VERSION ]
Internet Explorer 8.0.6001.18702 (IE 8.0)
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre de la computadora DIKSHA-PC
Nombre de usuario Diksha
Dominio de inicio de sesión [ TRIAL VERSION ]
Fecha / Hora 2013-05-16 / 13:41

Motherboard:
Tipo de CPU Intel Pentium 4, 2800 MHz (21 x 133)
Nombre del motherboard ECS P4M800Pro-M478 (3 PCI, 1 AGP, 2 DDR DIMM, 2 DDR2 DIMM, Audio, Video, LAN)
Chipset del motherboard VIA P4M800 Pro
Memoria del sistema [ TRIAL VERSION ]
DIMM1: Samsung M3 78T3354CZ3-CD5 256 MB DDR2-533 DDR2 SDRAM (5-4-4-11 @ 266 MHz) (4-4-4-11 @ 266 MHz) (3-3-3-8 @ 200 MHz)
DIMM2: Kingston 99U5429-006.A00LF [ TRIAL VERSION ]
Tipo de BIOS AMI (02/15/06)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de comunicaciones (COM2)
Puerto de comunicación Puerto de impresora ECP (LPT1)

1 respuesta

Message postés
241
Date d'inscription
viernes, 18 de mayo de 2012
Estatus
Miembro
Última intervención
sábado, 13 de junio de 2015
119
fijate si esta habilitado del bios
instala el driver de sonido http://download.ecsusa.com/dlfileecs/driver/industrial_mb/sound/AC97.zip
si aparece en administrador de dispositivos normalmente y no tiene sonido es que se ha dañado. instala otra placa de sonido y no tendras problemas. suerte