SKYPE NO ME LEE LA CAMARA?

Cerrado
das7 Message postés 28 Date d'inscription lunes, 14 de enero de 2013 Estatus Miembro Última intervención sábado, 16 de agosto de 2014 - 15 may 2013 a las 18:34
das7 Message postés 28 Date d'inscription lunes, 14 de enero de 2013 Estatus Miembro Última intervención sábado, 16 de agosto de 2014 - 16 may 2013 a las 23:12
Hola, YA HE HECHO DE TODO PARA QUE SKYPE ME LEA LA CAMARA ME FUI A CONFIGURAR VIDEO EN SKYPE Y ME DICE SKYPE NO ECNUENTRA NINGUNA CAMARA WEB. Y MI CAMARA ES UNA GENIUS SIN DRIVE EN OTRO MESENGER ANDA BIEN LA CAMARA SE VE BIEN. SI ALGUNO SABE QUE PUEDE SER EL ERROR QUE TENGA O DECIRME QUE PASOS A SEGUIR POR FAVOR SE LOS AGREDECERIA. EL SKYPE HACE POCO QUE LO ACTUALIZE CON HOTMAIL Y ANTES DE QUE LO ACTUALIZARA ANDABA MUY BIEN LA CAMARA EN SKYPE Y DE PRONTO DEJO DE FUNCIONAR Y DICE QUE NO ENCUENTRA NINGUNA CAMARA DESDE YA GRACIAS SALUDOS ATTE.-



3 respuestas

danndaniel Message postés 241 Date d'inscription viernes, 18 de mayo de 2012 Estatus Miembro Última intervención sábado, 13 de junio de 2015 120
15 may 2013 a las 20:22
debes cargar el driver correspondiente a la camara. bajalo de la pagina original
genius. si no te sirve esto desisntala el skype y vuelvelo a instalar. suerte
0
das7 Message postés 28 Date d'inscription lunes, 14 de enero de 2013 Estatus Miembro Última intervención sábado, 16 de agosto de 2014
16 may 2013 a las 23:10
hola esto es lo que me salio cuando quiso actualizar el skype: Se produjo un error al aplicar settings.users seguridad en no usuarios o group.this válidos podría ser un problema con el paquete, o un problema en la conexión a un controlador de dominio en el network.check su conexión de red de un clic en Reintentar o en Cancelar para terminar la instalación. si alguien me dice que significa se los agredeceria saludos atte.-
0
das7 Message postés 28 Date d'inscription lunes, 14 de enero de 2013 Estatus Miembro Última intervención sábado, 16 de agosto de 2014
16 may 2013 a las 23:12
hola esto me salio cuando quiso actualizarse el skype si alguien me dice que significa se los agredeceria saludos atte.- "Se produjo un error al aplicar settings.users seguridad en no usuarios o group.this válidos podría ser un problema con el paquete, o un problema en la conexión a un controlador de dominio en el network.check su conexión de red de un clic en Reintentar o en Cancelar para terminar la instalación.-"
0