Mi laptop demora en arrancar sistema....

Cerrado
Denunciar
Message postés
2
Date d'inscription
miércoles, 1 de mayo de 2013
Estatus
Miembro
Última intervención
jueves, 2 de mayo de 2013
-
Message postés
2
Date d'inscription
miércoles, 1 de mayo de 2013
Estatus
Miembro
Última intervención
jueves, 2 de mayo de 2013
-
hola, bueno tengo una laptop Asus K45DV Core i5 2,5ghz ram 6GB, Video 2Gb y DROM 700gb, hace un par de dias decidi probar el sistema Win 8 e instale correctamente todo los drivers, programas, antivirus. Veo las propiedades y no hay errores.
cuando prendo lo primero que sale es el logo de asus, y luego se pone la pantalla oscura de hay demora en cargar el sistema haveces no carga. e provado de agilizar el arranque Msconfig.exe colocando los 4 nucleo al arranque. pero tengo el mismo proplema no se aquese debe no creo q sea virus por que yo mismo formatee el Disco C antes de Instlar el WIn 8.
cualquier ayuda mi correo es: asto1990@hotmail.com

Gracias

2 respuestas

Message postés
3
Date d'inscription
sábado, 27 de abril de 2013
Estatus
Miembro
Última intervención
jueves, 2 de mayo de 2013
1
Intenta en el panel de control buscar la opcion de inicio rapido.
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11108 usuarios nos han dicho gracias este mes

Message postés
2
Date d'inscription
miércoles, 1 de mayo de 2013
Estatus
Miembro
Última intervención
jueves, 2 de mayo de 2013

hola INNOSH, gracias por el aporte, ya intente pero sigo con el mismo problema me han dicho q se debe ala BIOS, que debo actualizar pero dicen q es peligroso y es por eso q no he intentado realizar.