Problemas de conexión de Internet

Resuelto/Cerrado
Message postés
2
Date d'inscription
domingo, 19 de agosto de 2012
Estatus
Miembro
Última intervención
miércoles, 22 de agosto de 2012
-
Message postés
2
Date d'inscription
domingo, 19 de agosto de 2012
Estatus
Miembro
Última intervención
miércoles, 22 de agosto de 2012
-
Hola,

En primer lugar presentarme porque soy nuevo.
Tengo una laptop Acer Aspire 5538 con Windows 7. La he tenido por casi 2 años y nunca he tenido problemas con ella, pero desde ayer cuando inicie la computadora en la barra de tareas me decía que me había conectado al Internet inalámbrico pero que estaba "sin acceso a Internet", al principio pensé que era el Módem pero luego de revisar con otros dispositivos que si entraban a Internet supe que el problema era de la computadora.

Hasta ahora he intentado lo siguiente sin resultado:
1.- Reinstalar los controladores de los adaptadores de red
2.-Conectar la laptop alámbricamente
3.-Desinstalar McAfee
4.-Terminar con los Servicios "Bounjour" de Apple.
5.-Borrar el caché DNS

A ninguna red se ha podido conectar, ya sea alámbrica o inalámbricamente.

Gracias

2 respuestas

Message postés
1
Date d'inscription
domingo, 19 de agosto de 2012
Estatus
Miembro
Última intervención
domingo, 19 de agosto de 2012

muchas veces el problema es porque un virus que daña el controlador de red desde tu sistema operativo windows 7 el mejor consejo que te doy es formatear la computadora eliminado la particon C: de tu laptop y una vez formateada he instalado el windows 7 no tocar la segunda particion D: o la qeu tengas hasta qeu puedas pasarlo por el antivirus de tu preferencia aunque te recomiendo el karpesky o nod 32 sea la 4,5,6 y dependiendo el lugar donde estas configura tu ip o tu dns
YO ME ESPECIALIZO EN LA PARTE DE SOPORTE TECNICO Y SI DESEAS TE PUEDO SEGUIR ASESORANDO UNA VEZ QEU HAGAS HECHO ESTOS PASOS
Message postés
2
Date d'inscription
domingo, 19 de agosto de 2012
Estatus
Miembro
Última intervención
miércoles, 22 de agosto de 2012

Muchas gracias, formateé mi laptop y ahora funciona a la perfección. Por ahora estoy pasando la partición D: por Avira.