Problemas con el adaptador de red XP

Cerrado
Lavmy - 19 dic 2011 a las 10:32
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
- 19 dic 2011 a las 14:03
Hola, desde hace unas semanas he tenido problemas con la conexión a internet y después de varias consultas con telefónica y algunos informáticos tiene que ver probablemente con la tarjeta de red, total que investigando he logrado tener conexión instalando los drivers pero sólo si voy a Mi Pc, propiedades,hardware y ahí aparecen dos apatadores ( seguramente lo instalé dos veces) con una exclamación en un círculo amarillo.
Uno de ellos lo deshabilito y lo vuelvo a habilitar y es la única forma de lograr la conexión pero claro, es un rollo y está claro que algo no va bien. No es el router,es nuevo y con el viejo pasaba igual y mi sistema operativo es XP, así que no se que pasa.
Estoy esperando que pasen estas fechas porque me viene muy mal llevarlo a arreglar ahora...alguien sabe qué ocurre? a alguien le ha pasado?? si me pueden dar alguna solución a la que yo pueda acceder mejor que mejor.Gracias de antemano.



1 respuesta

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.890
19 dic 2011 a las 14:03
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de red y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
0