Problemas arranque

Cerrado
Angel - 10 nov 2011 a las 21:01
 Angel - 11 nov 2011 a las 13:12
Hola,

Ordenador de sobremesa con Windows XP. Cuando lo enciendo siempre llega a la pantalla con el anagrama de Windows, donde aparecen esos tres cuadraditos azules que se desplazan de izquierda a derecha dentro de un rectángulo. A partir de aquí pueden suceder las cosas siguientes

1) Que arranque normalmente (es raro que suceda esto, pero sucede)
2) Que se detenga en seco el desplazamiento de los cuadraditos y ahí se queda. Hay que apagarlo con el botón de encendido y comenzar nuevamente.
3) Me envía a la pantalla negra donde me de varias opcipnes de arranque: modo seguro, símbolo del sistema, la última configuración correcta conocida, arrancar windows normalmente.
4) que vuelva hacia atrás y lo intente otra vez desde cero.

Con la opción 2 suele arrancar casi siempre. Una vez arrancado su funcionamiento es totalmente normal.
Debo decir que desinstalé Ubuntu de otro disco duro que tengo como esclavo.
Ya hice lo deFixmbr, pero sigue igual.
Muchas gracias si alguien puede abrirme alguna via de solució, y saludos cordiales.

1 respuesta

ciberdiego
Message postés
9
Date d'inscription
jueves, 30 de septiembre de 2010
Estatus
Miembro
Última intervención
jueves, 10 de noviembre de 2011
27
10 nov 2011 a las 21:14
creo q tu disco duro va a morir, prepara una copia de seguridad
0
Gracias, Ciberdiego, por responder, aunque lo que me dices no sea muy tranquilizador ¿Podrías exlicarte un poco más? Gracias
0