Pc lento

Cerrado
albertoespinosa
Message postés
2
Date d'inscription
viernes, 7 de octubre de 2011
Estatus
Miembro
Última intervención
viernes, 7 de octubre de 2011
- 7 oct 2011 a las 17:55
albertoespinosa
Message postés
2
Date d'inscription
viernes, 7 de octubre de 2011
Estatus
Miembro
Última intervención
viernes, 7 de octubre de 2011
- 7 oct 2011 a las 17:56
Hola,
Tengo un ordenador con:

procesador: DualCore Intel Pentium E5200, 2500 MHz (12.5 x 200), 2.50ghz x2
memoria ram: 4gb
grafica: es integrada y tengo 1700mb (con lo que la ram se queda en 2gb)
SO; Windows 7 home premium

el ordenador es clonico y lo he comprado hace 2 meses. Desde el primer dia le instalé el antivirus /(bir defender internet security 2011) y un antiapiware (malwarebytes). Pues desde el primer dia el ordenador me a lentisimo no le veo rendimiento incluso el portatil de 1,2ghz, 2gb de ram y 250mb de grafica va mas rapido. En el rendimiento veo que el pc tiene muchos altos y bajos tan pronto usa un 6% como que pasa al 99 %. Procesos tengo los minimos, ago continuamente limpiezas y reparo errores de refgistro con cleeaner y con power suit.

He hecho una desfragmentacion del disco pero esta al 0% ademas tengo pocos programas y todo bien ordenador. Siempre procuro quitar las carpetas de programas desistalados

Los juegos me van a tirones

Yo creo que se debe a una incompatibilidad de hadware o algo en la bios que este mal configurado

¿que opinais?


1 respuesta

albertoespinosa
Message postés
2
Date d'inscription
viernes, 7 de octubre de 2011
Estatus
Miembro
Última intervención
viernes, 7 de octubre de 2011

7 oct 2011 a las 17:56
Se me olvidaba decir que las temperaturas estan bien y no hay sobre-calentamientos
0