Mi cámara IP ya no es visible en España?.

Cerrado
-
 von Mozart -
Estimado Foro:

Desde hace varios años tengo 2 cámaras Intellinet Modelo 550710 que funcionan y han funcionado correctamente.

Hace aproximadamente 1 semana cuando accedía a cualquiera de las cámaras, por Java o Activex aparecen en blanco. O sea que no muestran nada. Pensé que podría ser un error del software de las cámaras, que necesitaban actualización o algo y escribí a Intellinet sobre el problema. Les dije que no podía ver nada en http://80.35.221.17/index.cgi

Me respondieron amablemente, su asistencia en español que está en México, y me dijeron que a ellos sí les funcionaba, y me mandaron varias capturas para probarlo.

Llamé ayer a un amigo danés residente en Dinamarca, y mientras le tenía al teléfono accedió a esta página, que es de una de mis cámaras. Y más de lo mismo, le funcionaba perfectamente. Sin embargo varios amigos de España, y yo mismo no conseguimos que funcione (desde hace 1 semana como dije).

Tengo IP estática, y los puertos son el 80 y el 8080.

Puede tratarse de una censura por parte de Telefónica? No encuentro otra solución.

Una de las cámaras está en http://80.35.221.17/index.cgi
Tanto usuario como pass es "guest"
Sólo está conectado desde las 10 mañana hasta las 6 de la tarde.

Si alguien pudiera saber algo estaría muy agradecido.

Saludos,
von Mozart.

1 respuesta

Hola, soy yo Chr. von Mozart: he podido resolver el problema. Explico: los que nunca hayáis tenido que clickear en el cuadrado de "si está usted en una red Firewall...", ahora tenéis que hacerlo. El porqué... NPI. Pero así es.

Gracias!