Fecha de inscripción
26 de noviembre de 2014
Última intervención
27 de noviembre de 2014
Interacciones
3
Sexo
Femenino
Ubicación
gavamar, ESPAÑA
Firma
mayte

formula para pasar datos de un libro a otro [Resuelto]

quisiera saber como pasar de una lista de alimentos con 3 columnas de las cuales los valores de 2 de ellas estan hallados con esta formula =SI(B2=100;D2;(D2*B2)/100) de el libro 1 al libro 2 poniendo el nombre del alimento y que me ponga el resultado ej. si pongo en la columna del libro 2 arroz que me rellene automaticamente las 2 colum...

Excel | Última respuesta : mtuz
4 Respuestas