Fecha de inscripción
16 de agosto de 2010
Última intervención
30 de mayo de 2018
Interacciones
587
Sexo
Masculino
Ubicación
Belo Horizonte, BRASIL
Firma
Belo Horizonte, MG - Brasil. Marcílio Lobão

CAMBIAR #N/A POR CERO

Hola, mucho agradecería su apoyo para quitar #N/A y salga "0" en las casillas pues tengo esta formula y no me sale la sintaxis...Agradezco de antemano (en excel 2010) =CONSULTAV(A9,INVENTARIO,3,FALSO)

Cómo restar horas en Excel [Resuelto]

buen día, alguien me puede ayudar con mi problema de sumar y restar horas trabajadas en excel? entrada 6:40 (am) salida 19:30 (pm) tiempo trabajado 13 horas horas minimas que se deben trabajar =12 para obtener la hora extra trabajada como lo hago?! y si fuera que trabajó menos horas? entrada 8:30 (am) salida 15:30 ... Sigue leyendo

Problema con fórmula de concatenar [Resuelto]

Hola, que tal a todos, Tengo el siguiente problema. Introduzco la formula de concatenar y en el cuadro de la formula me dice el resultado y esta bien, pero despues solo me deja la formula, para explicarme mejor anexo una imagen para que vean mas o menos como esta el problema ;) Configuración: Windows 8 / Chrome 37.0.2062.124 Sigue leyendo

problemas con la suma de horas, minutos, segundos en excel [Resuelto]

Hola. Lo primero un saludo a los foraneos! Seré breve ya que viendo y siguiendo los pasos que habéis dejado en este sitio a cerca de los problemas que han tenido otros usuarios antes que yo sobre suma de horas, minutos, segundos... habiendo cumplido los pasos de formato de celdas de resultados del tipo: [hh]:mm y sin haber llegado a dar... Sigue leyendo

restar porcentajes sumados [Resuelto]

Hola que tal necesito de su ayuda con urgencia el problema es el siguiente por mi trabajo a todo lo que se vende se le suma un porcentaje de 4% ejemplo sandalias a 40.000,00 que con el porcentaje seria 41.600,00 el problema viene a ser que cuando quiero separar el porcentaje del costo de la sandalia 41600,00-4% me da un 39.936,0... Sigue leyendo

Convertir un texto en un valor numerico en excel [Resuelto]

Buen día, quisiera saber si puedo reemplazar o asignar un valor a un texto, concretamente en este ejemplo a una letra para calcular luego un resultado. Por ejemplo una columna que posee un nombre y en las subsiguientes 31 columnas (días) le asigno una letra "P" (Presente) o "A" (Ausente) o "T" (Tardanza) y a los fines de realizar cálculo... Sigue leyendo

Buscar texto dentro de una columna [Resuelto]

Buenas tardes, necesito una fórmula que me busque un texto dentro de una columna (varias celdas en la misma columna) y que me devuelva el dato que hay en la columna siguiente, como un buscarv pero el texto buscado es una parte del que hay en la columna a buscar. Ej. en la celda A3 esta lo siguiente (carlos/juan/luis) yo necesito bu... Sigue leyendo

COMO HACER FORMULA [Resuelto]

Tengo planilla pago x día de la semana asistido donde cada día tiene valor $ 3000, cada casillero es P(presente) o A (ausente), según el caso. Entonces cuál sería mi razonamiento lógico condicionado? Gracias a quien pueda ayudarme.

Convertir Texto a Numero

Buenas tardes. He estado buscando como convertir el equivalente de un numero en letras a su valor, al buscar en el foro solo encontre la forma de convertir cuando esta mal el formato pero en realidad lo que quiero hacer es lo siguiente: convertir cinco a 5, uno a 1, tres a 3, etc Creia que habia una funcion para ello pero no la e... Sigue leyendo

dos formulas en una misma celda

Hola, tengo un listado de personas y una celda que filtra si es hombre o mujer (H o M). Quiero que, en otra celda, si es H aplique una fórmula, pero si es M aplique otra. Pero esto tiene que ser en la misma celda... debe ser algo así... en la celda B1 se aplicará una fórmula u otra, en función de lo que lea en la celda H o M. Ayuda, po... Sigue leyendo

Cómo utilizar la función de Si múltiple en Excel [Resuelto]

Hola, Quiero usar la funcion de Si con algunos rangos, si es mayor a -.5 quiero que me de el resultado de "gran apego", si esta entre -.51 y -.9 quiero que me de "apego normal" y si esta por debajo de -.91 que de "no demostrado". Estoy usando la siguiente formula pero no me da y no encuentro el error. =SI(Y(((J4)>=(-.5)),(((J4)=(-0.9)... Sigue leyendo

función =sí

hola necesito ayuda. Instrucciones: 1)cantidad a entregar al conyuge: *si el individuo tiene conyuge e hijos el conjuge le corresponde la mitad de la herencia *si el individuo tiene conyuge sin hijos al conyuge le correspobde toda la herencia *si el induviduo no tiene c... Sigue leyendo

Como poner un numero en parentesis en excel 2010 [Resuelto]

Hola tengo excel 2010 y windows 8.1, y cuando pongo un numero entre parentesis me sale negativo, ya he hecho lo de formato de celdas para intentarlo cambiar pero solo me sale la opcion de poner los numeros en rojo o con un menos al principio. Por favor me podrian ayudar Gracias

Como poner un numero en parentesis en excel 2010 [Resuelto]

Hola tengo excel 2010 y windows 8.1, y cuando pongo un numero entre parentesis me sale negativo, ya he hecho lo de formato de celdas para intentarlo cambiar pero solo me sale la opcion de poner los numeros en rojo o con un menos al principio. Por favor me podrian ayudar Gracias

Resultado de una suma = a cero [Resuelto]

Hola a todos, estoy necesitando de su ayuda. He navegado por distintos foros tratando de encontrar la respuesta pero no lo he logrado con las distintas alternativas que hay en la red. Le comento tengo una columna que tiene la formula REEMPLAZAR y es esta la que quiero sumar y me da 0. Alguien puede decirme como puedo lograr que me de el... Sigue leyendo

Fórmula para multiplicar en Excel [Resuelto]

Hola, Buen dia Espero explicarme lo mejor posible. Necesito una formula que me multiplique 2 celdas, solo en caso de que una tercer celda cumpla con el requisito de una cuarta celda. Es decir, en la celda A1 capturo una clave, que correspondera a la mercancia de la celda B2, en la celda A5:A10 tengo 5 diferentes claves y en las ... Sigue leyendo

No puedo abrir archivos PDF con Adobe Reader [Resuelto]

Hola, buenas tardes a todos. Llevo semanas con una incidencia en mi ordenador que no logro solucionar: no puedo abrir archivos PDF con Adobe Reader. He probado a instalar/desinstalar distintas versiones (9.5, 10, XI...etc). Consigo instalar el Software pero no me abre los archivos, al abrirlo aparece vacío y no me da la opción de poder v... Sigue leyendo