Fecha de inscripción
26 de octubre de 2018
Última intervención
18 de febrero de 2019
Interacciones
44

Rellenar el numero de celdas que indique otra Celda

Hola, quiero crear un libro de excel donde tenga un numero en la celda A1, por ejemplo, 10 Entonces apartir de la celda A5 se vayan rellenando el numero de celdas que tenga A1, con el consecutivo, en este caso si fuera A1 = 10 tendria A5 = 1 A6 = 2 A7 = 3 A8 = 4 A9 = 5 A10 = 6 A11 = 7 A12 = 8 A13 = 9 A14 = 10 Y si cambio... Sigue leyendo

Sugerencias para una fórmula en Excel

Me pueden ayudar con una simple formulación, como puedo formular una función entre rangos, por ejemplo si quiero decir que si el valor se encuentra entre el 92 y el 93 me de el 100 por ciento

Ayuda con busqueda de valor entre rangos

Hola, Buenas noches, les solicito su ayuda, ya que llevo varias horas intentando obtener la formula en excel. Les cuento, a modo de ejemplo tengo 3 categorias de producto, con igual rango de ventas, que dependiendo el rango me otorga una comision por las ventas. Son muchos productos y los rangos de ventas son distintos para cada pro... Sigue leyendo

Consulta sobre fórmula de Excel

Hola, Quiero una fórmula que me indique un resultado que yo escoja. Ejemplo: si el número está entre 11 y 14 el resultado es 1... si esta entre 15 y 20 el resultado es 2... si esta entre 21 y 30 El resultado es 3. Sigue leyendo

Función SI con redondear [Resuelto]

Buenas tardes, Quiero hacer una función para calcular cuotas en la compra de productos, suponiendo que en A1 tengo el precio y en B1 la cantidad de cuotas, siempre redondeando de manera estándar el resultado (es decir a centavos). Entonces la idea es que, si la sumatoria de las cuotas redondeadas llega a ser mayor que el precio contado... Sigue leyendo

Cómo uso la función SI de Excel

Hola, tengo que pasar una hoja excel de mi banco a otra de mi programa contable. cuando tengo que copiar los importes que pueden ser negativos o positivos. los positivos tendrán que ir a entradas y lo negativos a salidas no sé poner la fórmula =SI(E9>0; E) E es la columna de entradas = SI(E9 Sigue leyendo