Fecha de inscripción
26 de octubre de 2018
Última intervención
18 de febrero de 2019
Interacciones
44

Duda con condicional en Excel

Hola, He intentado realizar una fórmula en Excel pero no consigo que salga. =SI(I3="si";"v");SI(Y(H3 Sigue leyendo

Cómo hago para asignar un valor en Excel

Hola, buenos días tengo varios numeros, 1.2.3.4.5.6.7 pero hay tre grupos y cada grupo comparten un mismo valor 1 2 =40 pesos 3 ----------------------------- 4 =50 pesos 5 ---------------------------- 6 =60 pesos 7 ---------------------------- como hago en excel para cuando yo inserte alguno de estos numeros, se multipliqu... Sigue leyendo

Excel Si condicional

Hola, Necesito ayudaaaaa XD me dejaron una tarea de SI Condicional pero se me va a quebrar la cabeza no se como darle a esta pregunta si alguien muy amablemente me puede ayudarrr please se los voy agradece. Saludos... Esta es la pregunta: En la columna del Impuesto si el tipo de venta es de crédito que multiplique el subtotal por el... Sigue leyendo

Cómo sumar fechas en Excel

Hola, Lo que necesito saber es como sumar las fechas hasta el día de hoy, ejemplo: 22-05-11 Al día de hoy y conforme pasen los días se sumen. Gracias

Función Si con operación en Excel

Hola, buenas tardes, quiero utilizar la función para el calculo de retardos, manejo varios horarios con una tolerancia de 5 minutos, 7:00am, 8:00 am, 13:30 pm, 16:00pm, 21:00pm, 00:00 am =SI(C9$H$4,TEXTO(C7-$H$4,"hh:mm:ss"),"") esta formula cuando es mayor al registro de entrada dara como resultado la resta de la hr de entrada y l... Sigue leyendo

Excel incremento

Hola muy buenos días. Alguien que me apoye con el incremento en excel la fórmula o solución. El problema es este En en la fila A2 tengo un autosuma pero quiero que esa autosuma por cada 1000 incremente 1 es decir un conteo de por cada mil hojas impresas se gasta un paquete de hojas, y que se haga automáticamente. Más o menos así: p... Sigue leyendo

Dar valor a celda de acuerdo a columna A y variable de fila llamada nFILA

Hola, Quería consultarles, necesito que una celda muestre el contenido de otra celda siendo que el numero de fila me lo da la variable nFILA. Por ejemplo, necesito que la celda G2 me muestre el valor de la celda A4, pero el valor de fila (osea 4) me lo da nFILA a medida de desplazo el cursor. Necesitaria que G2 me muestre el valor ... Sigue leyendo

Rellenar el numero de celdas que indique otra Celda

Hola, quiero crear un libro de excel donde tenga un numero en la celda A1, por ejemplo, 10 Entonces apartir de la celda A5 se vayan rellenando el numero de celdas que tenga A1, con el consecutivo, en este caso si fuera A1 = 10 tendria A5 = 1 A6 = 2 A7 = 3 A8 = 4 A9 = 5 A10 = 6 A11 = 7 A12 = 8 A13 = 9 A14 = 10 Y si cambio... Sigue leyendo

Suma y resta de tiempos con signo positivo y negativo en Excel

Sumar y restar horas en Excel con fórmula en formato horas Quisiera conseguir una fórmula que me valga para estos 4 supuestos: Celda A: -5:30 Celda A: 5:30 Celda B: -4:15 Celda B: +4:15 Celda C: -9:45 Celda C: 1:15 Celda C: -1:15 Celda C: 9:45 -5:30-4:15 = - 9:45 5:30-4:15 = 1:15 -5:30+4:15 = - 1:15 5:30+4:15 = 9:45 Sigue leyendo

Requiero de una formula sencilla para el siguiente problema de Excel, no macros

Hola buenas tardes estoy buscando una solución: en el libro de excel tengo dos hojas la primera "cotizaciones" y la segunda "tarifas", lo que requiero es que en un espacio de la hoja 1 " cotizaciones" pueda escribir la palabra "Teatro" y en automático me llene los datos en las filas siguientes, dichos datos de encuentran capturados en ... Sigue leyendo

Sugerencias para una fórmula en Excel

Me pueden ayudar con una simple formulación, como puedo formular una función entre rangos, por ejemplo si quiero decir que si el valor se encuentra entre el 92 y el 93 me de el 100 por ciento

Función condicional de suma

Hola, deseo saber como puedo obtener un resultado , suponiendo que halla un cambio en los precios. Ejemplo Naranjas Precio de compra 5 Precio de Venta 10 En la otra tabla se puede poner 2 Narajas vendidas Recupera 20 y Ganancia 10 Pero como hacer si el precio varia , o sea rebaja de precio de las naranjas a 8 Seria Rec... Sigue leyendo

Consulta sobre una función de Excel

Hola, Tengo que realizar una tabla poniendo un valor entre 0 a más de 800 y si es de 0-349 sale 3200 de 350-799 sale 4350 y más de 800 sale 6200 q función puedo usar y como furmularla gracias

Ayuda con busqueda de valor entre rangos

Hola, Buenas noches, les solicito su ayuda, ya que llevo varias horas intentando obtener la formula en excel. Les cuento, a modo de ejemplo tengo 3 categorias de producto, con igual rango de ventas, que dependiendo el rango me otorga una comision por las ventas. Son muchos productos y los rangos de ventas son distintos para cada pro... Sigue leyendo

Consulta sobre fórmula de Excel

Hola, Quiero una fórmula que me indique un resultado que yo escoja. Ejemplo: si el número está entre 11 y 14 el resultado es 1... si esta entre 15 y 20 el resultado es 2... si esta entre 21 y 30 El resultado es 3. Sigue leyendo

Formula para contar celdas con la misma información

Hola, quisera ayuda... he intentado varias cosas pero no me resulta. Quiero sumar varias celdas que pertenecen al mismo nombre sin necesidad de hacerlo por cada caso. Es decir que la empresa D tiene 5 artículos quiero sumar esos 5 artículos. Después necesito compararlos con las ventas, si la variable ventas tuvo 100 de ventas totales pero... Sigue leyendo

Asignar frase a un valor numérico

Hola gente, tengo q hacer una encuesta y los puntajes van del 1 al 4, quisiera asociar cada numero a una respuesta mas o menos asi: 1 = completamente insatisfecho 2 = medianamente satisfecho 3 = satisfecho 4 = completamente satisfecho La idea es escribir un valor numero y que en otra casilla me salga la frase. Ayuda por favor, llev... Sigue leyendo