Fecha de inscripción
10 de febrero de 2016
Última intervención
31 de agosto de 2018
Interacciones
16

Funciones lógicas en Excel

Buenas Tardes quisiera que me apoyen , por favor PROMEDIO 15 14 15 16 12 15 17 14 9 15 19 16 14 Mensaje 1: Debe salir APROBADO si el alumno tiene como promedio es mayor igual que 13, caso contrario debe salir DESAPROBADO Mensaje 2: Debe salir REGULAR el alumno tiene entre 11 y 14 como ... Sigue leyendo

Promedio de 2 números en Lenguaje C de 3 maneras?

Un ejemplo del paradigma: -Imperativo. -Orientado a Objetos. -Funcional. sería un código en lenguaje c para cada paradigma sin mezclarlos mi código quedaría así: https://prnt.sc/khj9vl (creo que este es un ejemplo del paradigma imperativo, no?) Mi pregunta es como sería en funcional y POO en C? Nota: no en C++ ya que apenas... Sigue leyendo

No arranca PC. Error: no boot device available

Hola, La PC no arranca muestra pantalla negra con el siguiente error: "No Boot Device Available" Modifique el modo de arranque para arrancar desde CD y tampoco quiere arrancar. Que mas puedo hacer? Adjunto imagenes: Sigue leyendo

¿Cómo acompleto esta fórmula?

Buenas tardes... tengo un problema y la verdad apenas ando intentando aprender sobre las fórmulas de excel, por lo que espero alguien me pueda orientar... Tengo unos datos estadísticos en los que ocupo la siguiente fórmula: =SI(Y(A1="Equipo 1",B1>C1),"Victoria","Derrota") Es decir, si en A1 está el nombre del Equipo 1 y sus puntos son... Sigue leyendo

Mi PC no enciende

Hola, saludos cordiales a todos. Tengo un problema con una PC de escritorio. Esta al presionar el botón de encendido enciende el foco de encendido pero enseguida se apaga asumo que la maquina queda encendida ya que las luces traseras están encendidas (luces amarillas) y el ventilador esta prendido ademas de la unidad de DVD ya que pued... Sigue leyendo

ayuda usb

Buenas a ver si me pueden ayudar, es que introduzco mi llave maya (usb) y no me aparece ningún documento y coloco la opción para ver los documentos oculto y nada me aparecen y no es que están borrados por que si aparece la cantidad de memoria utilizada... Muchas Gracias el que me pueda ayudar.