Tu opinión

Apple confirma nuevas vulnerabilidades

José_Bautista - 5 de enero de 2018 - 21:11
Apple confirma nuevas vulnerabilidades
La compañía ha reconocido que los Mac y los dispositivos iOS están afectados por fallos de MeltDown y Spectre.

(CCM) — Apple ha confirmado a través de un comunicado (en inglés) que todos los dispositivos con sistema operativo iOS y sus sistemas Mac, a excepción de sus iWatch, son vulnerables debido a los fallos bautizados como MeltDown y Spectre, que están presentes en la mayoría de los procesadores que emplean tanto los productos de Apple como los de otras empresas informáticas.

La compañía estadounidense también aseguró que hasta ahora no ha tenido constancia de ningún uso malicioso en estas dos 'grietas' de seguridad o, al menos, no ha recibido notificaciones al respecto por parte de sus clientes. Además, Apple recomendó a sus usuarios que traten de limitar sus descargas única y exclusivamente a "fuentes oficiales como la App Store". Entre las primeras medidas adoptadas por los de Cupertino para afrontar los problemas de seguridad contra Meltdown, está el diseño y lanzamiento de las actualizaciones iOS 11.2, macOS 10.13.2 y tvOS 11.2.


MeltDown y Spectre son los nombres con los que los expertos denominan a los grandes fallos de seguridad descubiertos en los procesadores de Intel y que ya amenazan al 90 % de los PC de todo el mundo.

Foto: © 360b - Shutterstock.com
Deja tu comentario

Comentarios

Comenta la respuesta de usuario anónimo