Comentarios sobre Driver de audio de VIA VT1708 @ VT8237A/VT8251/CX700(M)

- - Última respuesta: angelcede
Publicaciones
1
Fecha de inscripción
viernes, 22 de mayo de 2015
Estatus
Miembro
Última intervención
viernes, 22 de mayo de 2015
- 22 may 2015 a las 02:30
Esta discusión hace referencia a un contenido publicado en CCM. Para verlo, haz clic en el enlace de aquí abajo:

https://es.ccm.net/download/descargar-2612-driver-de-audio-de-via-vt1708-vt8237a-vt8251-cx700-m

EN ESTOS MOMENTOS BAJANDO EL ARCHIBO GRACIAS POR EL APORTE
LO INSTALE Y FUNCIONA DE MARABILLA GRACIAS MIL........... PUEDO ESCUCHAR DE NUEVO.
mil gracias amigos,en realidad me han servido de mucho,felicitaciones por su pagina y sigan asi ......es lo que necisitamos todos ayudarnos mutuamente.......... me despido y de nuevo gracias
mil gracias uff no saben cuanto me hacia falta
Archivo dañado ¬¬ !
aaaaaaaaaaaaaaaaaaaaa
ya lo descargue pero no lo logro ejecutar alguna ayuda porfavor :D gracias se les apreciaria
anixa_35@hotmail.com
A mi tampoco me funciono, espero puedan ayudarnos si hay alguna actualización o si no es el modelo correcto.

Saludos
A mi me da error tambien , sigo sin sonido , ai alguien me puede ayudar por favor lo necesito porque trabajo con este ordenador. Muchas gracias , mi mail es mayfar_mayfar@hotmail.com
He y men me salvaste la vida
me puede decir alguno como lo instalo?
= me aparese el error algo esta mal
donde se instala?
en donde se instala??, pues en la nube..... no serio es en c:
me sale error dice que falta algo en el registro
Download good - problem persists - no audio device!
No se descarga... no sirve esta pagina
Maliísimooo !!!!!! Dice su mensaje: has descargado ......... lo CUAL ES MENTIRA PUES NUNCA SE DESCARGO NADA !!!!
angelcede
Publicaciones
1
Fecha de inscripción
viernes, 22 de mayo de 2015
Estatus
Miembro
Última intervención
viernes, 22 de mayo de 2015
-
Ok amigo descargo el archivo lo descomprimo al ejecutar el driver me aparece el siguiente error we can't find HD audio device algo asi como que no se encontro dispositivo s de audio en mi ordenador tengo una tarjeta via vx900 por favor ayuda con esto