En mi lap no aparece icono de red inalambrica [Resuelto/Cerrado]

jesus - 6 nov 2008 a las 19:39 - Última respuesta:  ClaudioLuis
- 14 feb 2018 a las 22:31
Hola,
en mi lap no aparece el icono de red inalambrica solo el de conexion telefonica que puedo hacer para solucionar este problema mi lap es una mx6002m
Ver más 

104 respuestas

Mejor respuesta
14
Gracias
lo que tienes que hacer es ir a conexiones de redes as clik en tu conexión y as clik en propiedades
y pon mostrar icono de area notificasion al conectarse

Gracias, 6789 14

¿Algo que decir? Deja tu comentario

CCM ha ayudado a 24185 usuarios este mes

Gracias por tu aporte.........ese era el simple pero escondido problema
maestro!!! esta es la solucion
novatillo 4 Publicaciones miércoles, 25 de febrero de 2009Fecha de inscripción martes, 3 de marzo de 2009 Última intervención - 25 feb 2009 a las 17:30
1
Gracias
Yo tengo un porblema parecido al tuyo,, a mi aparece el icono de conexion al wifi, pero no me aperece el de intensidad de señal. En mi caso es con el progrma ralink wireless de edimax, mediante wifi usb eu7318g
Windows 7 es muy bueno si es que lo sabes usar y manejar, en todo caso regresa al XP que es mas facil.
nekros sos un groso
chalfo 1 Publicaciones domingo, 18 de noviembre de 2012Fecha de inscripción domingo, 18 de noviembre de 2012 Última intervención - 18 nov 2012 a las 22:52
gracias viejo!!!!
Hola, ami me pasa lo mismo q a novatillo pero con una tablet android 4.0.3 no se q hacer :/
Eres un tigre, no me soluciones al toque pero lo desinstale y lo volvi a instalar y ahora esta ok, tu sugerencia valió valió valió.....
1
Gracias
Para los dos... tanto el tema de red, como el del altavoz....

Boton derecho en la barra de tareas / Propiedades / Area de Notificacion / Iconos de Sistema / Red

Boton derecho en la barra de tareas / Propiedades / Area de Notificacion / Iconos de Sistema / Volumen


:-D
estoy en la misma situacion que el amigo de aqui arriba 'nario" ayudaaa
Miren, en mi otro usuario de pc, no aparece el icono de red y cuando lo quiero activar aparece desactivado y esta bloqueado para cambiar de opcion. No se si me entienden. Ayudenmen porfaaa
A mi me pasaba lo mimo le actualice el BIOS y listo
yo tenia el mismo problema y gracias a uds ya lo resolvi :)
muchas gracias, me valio...
1
Gracias
En mi windows vista tampoco aparece, pero en las propiedades de iconos del area de notificacion no puedo marcar el checkbox de Red para que aparezca, esta deshabilitado.

Y la anterior respuesta de dar a msotrar sobre las propiedades del adaptador de red es solo para los windows xp, no para los Vista.
hola,

a mi me paso igual, lo q hice fue ir al escritorio, dar click derecho, propiedades, personalizar, cambiar iconos del escritorio, restaurar valores predeterminados.

Despues me ubique en la barra de de tareas, click derecho, area de notificacion y ya estaba habilitado el icono de red, lo marque y listo

Espero lo puedas solucionar igual que yo
me sirvio gracias ya estaba preocupada pensando que tenia algun virus
Muy bueno. Muchas gracias.
:( a mi no me funciono!
1
Gracias
pues a mi me sigue sin aparecer activo el icono de red
y lo mismo kon el icono de volumen
1
Gracias
Solucionao

En Windows 7 entra a Panel de control, redes e internet y conexiones de red.

Ahi, te sale las redes activas y el mapa de red, el cual esta ejecutandose en ese momento. Verifica que en donde dice ver las redes activas, aparezcan en este orden:
Tipo de acceso: Internet.
Grupo Hogar: Unido.
Conexiones: tu nombre de red.

Si en conexiones te sale conexiones de puente, te vas al listado de opciones que aparece en la izquierda, y das click en cambiar la configuracion del adaptador.

Buscas la que diga conexiones de puente o algo similar (Comunmente sale con un icono de un router), y la eliminas. le dices que si y espras a que la elimine. toma un tiempo entre 20 segundos a 1 minuto dependiendo del tipo de computador.

Apenas se elimine la conexion, automaticamente, el icono cambia a su estado normal.

Espero que te sirva.

Saludos
No me aparece como vos decis, en conexiones luego de los 2 puntos no me aparece ningun nombre ni si quiera conexion de puente... en cambiar la configuracion del adaptador me aparece un iono que es de una pc pero no de router, podrias decirme algo respecto a eso por favor?
Agradezco la colaboración para solucionar este impase. Gracias
santiago orjuela - 16 ago 2011 a las 23:07
1
Gracias
Porfavor necesitoo ayudaa a mi no me sale el icono del volumen y voy
a activarlo y me sale gris y no se que hacer por fa ayudaa
hoshiomy@hotmail.com 1 Publicaciones viernes, 5 de marzo de 2010Fecha de inscripción viernes, 5 de marzo de 2010 Última intervención - 5 mar 2010 a las 23:40
0
Gracias
yo tengo el mismo problema desaparecio de la noche a la mañana y ya he hecho de todo para recuperar el icono pero nada funciona ya en realidad no se que puedo hacer..
jajajajajajajajaja
pues a mi me pasa lo mismo. Ya estoy desesperado
http://www.youtube.com/... COPIA Y PEGA ESTA PAG PODRIA SER LA SOLUCION PARA EL ICONO DE VOLUMEN SI NO TE FUNCIONO ACTIVANDOLO EN LA AREA DE NOTIFICACIONES PUEDE QUE SE TE HA BORRADO ALGUN ARCHIVO PUEDE QUE NO PERO NO CUESTA NASA PROBAR
Sigue sin salirme el icono de red wifi y no se que hacer pk no me puefo coenectar :(TT si sabeis algo de como lo puedo solucionar decidmelo.
Gracias
-1
Gracias
Hola. a mi me funciono el método de bullyta047... gracias...

se me descativo por usar tune up, en w vista home premium...
gracias..
Dar click en inicio, escribir conexiones de red y darle habilitar a la conexión de red desactivada... eso es todo
tengo el mismo problemaaa no me sale "conexion de red inalambrica" y por ende no puedo conectarme a wifi ....... como hago para solucionarlo?
y has probado conectarte en otro lugar que tengan wifi?. por que a mi me pasa lo mismo con el moden que tengo en mi casa, hasta desaparece el wireless de mi laptop, pero cuando me voy a otro lugar donde ofrecen wifi me funciona bien! nose como solucionar el problema porque mi moden si funciona porque mi cell android detecta muy bien la señal.
Reinicie la pc y me cargo
has la de los expertos a mi me funciono..
des habilita la conexion de red inalambrica reinicia y vuelve a activar el controlador del inalambrico y buala
-1
Gracias
Hola, yo he probado todo lo que habéis dicho y ni eso, sigue sin estar habilitado el red y volumen para poder ponerlos en la área de notificación, qué más puedo hacer?
-2
Gracias
gracias me ayudaste mucho amigo ¡¡¡¡