Excel, como hacer formula ke sumen celdas [Resuelto/Cerrado]

expert85 17 Publicaciones viernes, 31 de octubre de 2008Fecha de inscripción martes, 23 de diciembre de 2008 Última intervención - 31 oct 2008 a las 15:20 - Última respuesta:  peppapig
- 14 may 2018 a las 17:19
Hola,
Necesito saber como hago una formula en la que se sumen celdas en excel.
Ver más 

88 respuestas

Keron 13 Publicaciones viernes, 31 de octubre de 2008Fecha de inscripción viernes, 31 de octubre de 2008 Última intervención - 31 oct 2008 a las 17:09
+397
Vota
42
Tienes que hacer click en la celda que quieres el resultado y pones "=SUMA( )"
Para darle los valore le tienes que poner el nombre de la celda por ehemplo si quieres sumar A1 y B1 es así =SUMA(A1+b1)
Espero que te sirva.
en una matriz de 1 5x5 como puedo hacer que una columna o una fila sume 3 o 4 pero no cinco?
POR FAVOR URGENTE
Gracias!!! ; ___ ;
no me sirvio para nada jejejeje eso es perjudicial dfjdjfvdjufysdifysdjfyuxsyfyd
estas bien pero tu ortografia ta bien peppa
+74
Vota
4
bueno ya te lo dijieron si deseas multiplicar solo pones =SUMA(a1*b2)
restar: =SUMA(a1-b2) dividdir (a1/a2) y luego pulsas enter y ya
muchas gracias, asi es como lo hago pero me marca error, no se que problema haya
vale me ha servido mucho gracias
O tambien para multiplicar seleccionas las 2 celdas =PRODUCTO(a1:a2)
+44
Vota
7
que tal me puedes ayudar ...

quiero saber como hacerle cuando saques un resultado total,
por ejemplo

110 ( cien diez ) , que el importe te de automaticamente en letra.
que formula puede ser.


gracias me seria de mucha ayuda.
care de cebolla - 4 nov 2010 a las 22:18
gracias a ti
quiero saber como se suman filas y columnas automaticamente?
no sabes nada esta mal deberias de estudiar mas
pues al idea de estos foros es aprender así la persona no sepa nada, son foros colaborativos.
solo utilisas las manos
+42
Vota
8
hola como estan, por favor necesito ayuda. soy nueva en exel.
les comento:
tengo dos columnas. ej A y B y necesito saber que porcentaje de la primer columna es la segunda y poner el resultado en la celda c.
soon cientos de resultados, por lo tanto necesito que esto se haga automaticamente.
miles de gracias.
saludos a todos.
Yo necesito saber cuales son los pasos para confeccionar las fórmulas en excel.. m ayudan??? ???
un niño de kinder explica mejor pinches inorantes
geresffghhnthrhft - 7 jul 2012 a las 23:39
jsjjsjs
necesito saber la formula para sumar y para multiplicar números en excel
no saben nada
expert85 17 Publicaciones viernes, 31 de octubre de 2008Fecha de inscripción martes, 23 de diciembre de 2008 Última intervención - 5 dic 2008 a las 17:19
+30
Vota
Muchisimas gracias por tu aporte! Ya pude resolver mi problema :D
+27
Vota
Pero como se suman las filas de la celda, es decir; tengo que sacar datos de una hoja previa en una nueva de A8 a A25, y en la siguiente hoja lo mismo pero ahora desde A26 a A42 con una formula como: A(8+17) o algo parecido?
+22
Vota
1
debes poner el numero de celda que quires sumar
Pones el signo es igual (=) antes de el numero que quires sumar y luego
el resultado aparece bajo la suma
care de cebolla - 6 feb 2013 a las 23:01
super super
expert85 17 Publicaciones viernes, 31 de octubre de 2008Fecha de inscripción martes, 23 de diciembre de 2008 Última intervención - 1 nov 2008 a las 19:12
+18
Vota
1
Gracias! la verdad es que me sirvio un monton! Genial! (L)
care de cebolla - 6 feb 2013 a las 23:02
ya lo se verdad q si sirve:)
+18
Vota
3
tengo k sumar en excel komo lo hago
necesito formula graxias por favor
Andres quimbayo - 11 abr 2012 a las 02:01
yono encuentro lo que nesesito
KingFlore5 3 Publicaciones martes, 17 de abril de 2012Fecha de inscripción martes, 17 de abril de 2012 Última intervención - 17 abr 2012 a las 05:19
para sumar es simple...
=A1+A2 o A1+B1 Y ENTER
o tambien...
=SUMA(A1+A2) o =SUMA(A1+B1) Y ENTER

o si quieres sumar toda una columna o fila...
x ejemplo desde A1 hasta A10 has lo siguiente...

=SUMA(A1:A10) Y ENTER
o tambien desde A1 hasta D1...
=SUMA(A1:D1) Y ENTER

SALUDOS
+16
Vota
POR FAVOR ayudadme a rasolver formulas pues estoy muy liada, no acabo de entenderlo muchas gracias
+15
Vota
hola como puedo darle numero en la celda por ejemplo: en A3 quiero q vaya 1 o 001 como hago para colocar esos números como código ayudenme xfa gracias
+12
Vota
Alguien sabe como hacer para sumar con dos criterios distintos que figuran en columdas diferente?
Uso la formula =SUMAR.SI(A1:A10;"=abr-10";B1B10) y necesito especificar que lo sume si la columna C dice es igual a "Mariano",
Gracias!!!
care de cebolla - 4 nov 2010 a las 22:16
+4
Vota
8
hola eres hombre o muger
naaaaaaaaaaaaaaaaaaaaaaaaaaaaa que ee yeyo?? ni ahi entiendo un chorro de naaaa
holaaaaaaa yo necesito saber como hacer una formula de resurtado en excel deonde yo obtenga un resurtado <=60 me de coo resurtado F please ayedenme...!!
hola quero hacer una hoja de cálculo de que me sume dos columnas diferente pero me sale resultado falso o no lo càlcula
Grasias
hola, tengo una hoja de cálculo que tiene 12 hojas, en las cuales tengo 1000 socios que han pagado una cantidad variable en cada mes, pero están en diferentes ubicaciones de cada hoja, y necesito consolidar lo que pagaron en un año, como hago? yo he hecho esto =SUMA(Ene!245, Feb!175, Mar!285.....) y así sucesivamente hasta llegar a la última pero cuando copio esta fórmula en las demás celdas hacia abajo, me afecta el resultado en centavos y otros en enteros y centavos, porqué? cómo debo hacer, te imaginas son 1000 en cada hoja, y de plano ya me fastidié sumando linea por línea y llevar el resultado a otra hoja