Problema con tarjeta madre o motherboard

Cerrado
MaXimenaVG
Message postés
3
Date d'inscription
miércoles, 6 de mayo de 2020
Estatus
Miembro
Última intervención
jueves, 7 de mayo de 2020
- Modificado el 6 may 2020 a las 03:46
Hola, buenas noches.

Mi problema es el siguiente: conecté una fuente a un estabilizador electrónico de voltios y a una tarjeta madre pero en lugar de prender la tarjeta con el botón de encendido la arranque haciendo contacto con el pin pwr con un destornillador. La tarjeta y la fuente arrancaron normal. Así que le conecté el lector de cd que también encendió y funcionó normal luego le conecté el monitor de la PC que prendió normal pero no mostró imagen de nada en ningún momento.solo la pantalla negra (la PC no tiene disco duro se le quemó). Además, cuándo apagó el estabilizador se apaga todo y cuando lo vuelvo a encender se prende todo nuevamente pero automáticamente, es decir yo no tengo que presionar el botón de encendido de la PC ni el pin ni el monitor ya que se prende también. En cuanto a la fuente se enciende sola ya que no cuenta con botón de encendido y apagado.

Hasta ahí no hay tanta complicación. El problema viene cuando intento apagar o detener la tarjeta haciendo contacto con los pines o conectando los cables en sus respectivos puestos(pines) para apagar con el botón de encendido también he intentado desconectando todo y luego volver a encender solo con la fuente y la tarjeta pero vuelve a suceder lo mismo la tarjeta y la fuente se quedan andando hasta que las apago con el estabilizador. He buscado en internet pero no he encontrado nada por eso vine a este foro.

Mi pregunta es: la tarjeta entro en corto y ya no sirve o la puedo apagar o detener de alguna manera

Si alguien me pudiera dar su opinión al respecto se los agradecería muchísimo. Ya que no conozco sobre estos temas y todo lo que he intentado ha Sido empírico y buscando por internet videos y tutoriales.

De antemano
Gracias
Que tengan una buena noche.