Problema Cliente DHCP y Cliente DNS

Publicaciones
1
Fecha de inscripción
sábado, 2 de febrero de 2019
Estatus
Miembro
Última intervención
sábado, 2 de febrero de 2019
-
Saludos! tengo un problema que no puedo entender, ni arreglar. Espero me puedan ayudar.... Les explico.

1ª Mi problema es un poco raro por que el internet en la medida de lo que cabe funciona bien en los dispositivos, pero por Ej... en la PS4 Proo. Que es donde mas Ancho de banda consume, es como si los paquetes no terminaran de llegar correctamente no se si me explico.... jejeje pero antes de tener este error me iva muy fluido y perfecto. Como si tubiera de 9 a 12 o 15 MS... y ahora desde que tengo este Error me va a 50 60 70 80 MS parriba... y lo curioso es que el internet funciona bien en los demas dispositovs mvl, tables, pc etc... pero 2 errores en conqureto salen en todos los dispositivos ya sea via Wifii o cable. Son estos 2 Servidor DNS no responde, y la puerta de enlace es acesible.. ETC.... ETC...

Estos 2 salen en todos los dispositivos, pero como se ve en la imagen el internet funciona correctamente hago test de velocidad y demas, y me coje los 600 Megas de descarga y 90 de carga. Esta bien hago PING y Tracert y aqui veo que con las DNS de mi provedor de internet pierde paquetes o algo raro hago mas pruebas, pero no termina de ir fluida la cosa... mientra estos 2 Errores aparecen en todos los dispositivos conectados al router....

2ª He intentado cambiar el router y el problema sigue hay, lo cambie por una copia del mismo no he probado con otro distinto todavia. Pero lo probore aver.

3ª estos 2 servicios no me deja reiniciarlos desde mi PC!. pero desde un Portatil si me deja... pero no se arregla el error de servidor dns no responde y el de la puerta de enlace de red es acesible, pero windows no puede recibir trafico desde internet.

No se como hacer para reparar esos 2 archivos que parecen como bloqueados, he formateado de fabrica y tampoco me deja hacer nada con ellos... mas ya no se que hacer. Son estos Servicios Cliente DNS, y el DHCP me dice ese error que no se por que es... he intentado hacer de TODO! y nada me funciona para arreglar estos 4 problemas.... Si alguien tiene idea le daria mil Gracias....

PD: Dejo imagenes de mi problemas....





Estos 2 aparecen en todos los dispositivos ya sea via Wifii o cable. Pero el internet funciona bien sin caidas ni nada.



El cliente DHCP le doy a Reiniciar todas las Tareas, y me dice esto.



El cliente DNS directamente no me deja hacer nada con el, esta como bloqueado. No puedo ni intentar reiniciarlo bloqueado o borrado o algo raro. Estos 2 archivos por mas que formateo y hago de todo no me deja hacer nada con ellos no se por que.

--------------------------------------------------------------------------------------------------------------------------------------------------------------------

Ahora estos son los PING! Y Tracert que he hecho.



Tracert a las 2 DNS de mi operador y pierde muchos paquetes.



Tracert y PING! a las paginas de google y sony, y parece todo correcto no se. Alguien que me ilumine porfavor, los draiver de la tarjeta de red estan actualizados. La tarjeta es Realtek PCIe GbE Family Controller 1 GB.

He probado de todo y nada me funciona, yo creo que es por que de alguna forma tengo que reiniciar esos 2 archivos el cliente DHCP y el Cliente DNS para que la conexión. vuelva en si por completo. Saludos!!!

PD: O si me espero a que mi operador de internet renueve las DNS a lo mejor se me corrije el problema No. ?¿ Pienso YO!. xD!
Ver más