Fallas en el internet - se va constantemente.

Cerrado
Bathory741
Message postés
1
Date d'inscription
sábado, 22 de septiembre de 2018
Estatus
Miembro
Última intervención
sábado, 22 de septiembre de 2018
- 22 sep 2018 a las 16:33
Hola. Mi problema es el siguiente.
Desde ya casi un mes el internet se me ha estado yendo constantemente durante todo el día, lo máximo que puede durar es una hora y media y después se va. Ya he buscado muchas soluciones, desde poner varios comandos en cmd como ipconfig, etc, apagar y/o desconectar el modem del tomacorriente, resetearlo, hasta actualizar los driver del adaptador de red. Ninguno funciona sólo con la excepción de algunos comando que me funcionaron temporalmente pero que ahora ya no. También me funcionaba algo que era apagar completamente todo el equipo; la PC y el modem del tomacorriente por un tiempo y después prenderlo todo y ya tenía conexión pero se volvia a ir en un poco rato. Me han salido varios errores identificados y no solucionados cuando ejecuto el diagnóstico de solución de problemas de red y todo los problemas que me muestra son en relación a que la Ip es inválida (la cual es automatica). Llamé a soporte técnico de mi servicio ya varias veces y han puesto configuraciones al modem desde su lugar de trabajo y ni así. Sólo me dijeron que vendrá un técnico a mi domicilio a checar eso.
Como dije, buscando varias soluciones, encontré una que era activar, en la configuración del navegador, SSL Y TLS y sólo así volvía, esto hizo que durará más la conexión a internet a la 1:00 a.m que lo hice, pero se volvió a ir al momento de encender mi PC y entrar a Chrome a las 8:00 a.m. Se me ocurrió desactivar los mismos SSL y TLS y volvió a funcionar y hasta el momento en que estoy escribiendo esto, sigue. Adjuntaré capturas cuando esto vuelva a suceder.
Por favor. Necesito una solución efectiva ya que trabajo conectado a internet y con este problema de constante desconexión de la red, no puedo seguir.