PROBLEMAS CON TARJETA USB INALÁMBRICA MARCA MELON

Cerrado
azchar
Message postés
3
Date d'inscription
miércoles, 31 de enero de 2018
Estatus
Miembro
Última intervención
sábado, 12 de mayo de 2018
- 21 abr 2018 a las 13:07
Hola a todos,

tengo un problema.Ultimamente siempre que conecto esta tarjeta a mi portátil, en Administrador de Dispositivos me aparece con una señal de triángulo amarillo, y si le pincho en Propiedades, lo único que me dice, en la pestaña General, es que: Este dispositivo no puede iniciar ( Código 10 ). Mi equipo tiene instalado Windows 7 64x

Y a veces , a fuerza de desinstalar y conectar, alguna vez logra conectarse.Pero las redes disponibles "Bailian" (Es decir, aparecen y desaparecen sin parar). Y al poco tiempo de estar conectado a alguna red, Windows deja de reconocer el dispositivo.

Soluciones que ya he probado:

1-Desinstalar desde Administrador de Dispositivos.
2-Pasar programas limpiadores como Ccleaner.
3-Pasar análisis completo de Kaspersky Internet Security
4-Editar en Ahorro de Energía del Equipo las opciones para los puertos USB. y dejarlas en : Rendimiento máximo.
5-Probar la antena en otro portátil: FUNCIONA PERFECTAMENTE

Complementario a ésto, un día, mientras desinstalaba e instalaba la antena usb, me salió pantallazo Azul. Cuando inicié de nuevo Windows, me salió la siguiente información:

Firma con problemas:
Nombre del evento de problema: BlueScreen
Versión del sistema operativo: 6.1.7601.2.1.0.256.1
Id. de configuración regional: 3082

Información adicional del problema:
BCCode: a3
BCP1: 0000000000000002
BCP2: 0000000000090178
BCP3: FFFFFA8005D28040
BCP4: FFFFFA8005979950
OS Version: 6_1_7601
Service Pack: 1_0
Product: 256_1

Archivos que ayudan a describir el problema:
C:\Windows\Minidump\041818-32276-01.dmp
C:\Users\Dan\AppData\Local\Temp\WER-96627-0.sysdata.xml

Muchas gracias por leer y espero me puedan ayudar. Saludos